<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>„Codrenista” sefa de promotie, premiata la Topul Firmelor | Monitorul de Vaslui</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monitoruldevaslui.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA.jpg" /><link rel="icon" type="image/png" href="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux" href="http://www.monitoruldevaslui.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux comentarii" href="http://www.monitoruldevaslui.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Monitorul de Vaslui &raquo; „Codrenista” sefa de promotie, premiata la Topul Firmelor" href="http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html/feed" />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monitoruldevaslui.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monitoruldevaslui.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monitoruldevaslui.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La fiecare trei zile, in Romania are loc un incident grav generat de scaparile de gaze' href='http://www.monitoruldevaslui.ro/2018/11/la-fiecare-trei-zile-in-romania-are-loc-un-incident-grav-generat-de-scaparile-de-gaze.html' />
<link rel='next' title='Consilierii judeteni invata administratie publica' href='http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-invata-administratie-publica.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html" />
<link rel='shortlink' href='http://www.monitoruldevaslui.ro/?p=69692' />
<link rel="alternate" type="application/json+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F11%2Fcodrenista-sefa-de-promotie-premiata-la-topul-firmelor.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F11%2Fcodrenista-sefa-de-promotie-premiata-la-topul-firmelor.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-admin\/","wpRestNonce":"1e4561a8f9","wpRestUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monitoruldevaslui.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/category/local",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html",
                                "name": "„Codrenista” sefa de promotie, premiata la Topul Firmelor"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-69692 single-format-standard codrenista-sefa-de-promotie-premiata-la-topul-firmelor global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-68565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li id="menu-item-68726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68726"><a href="#">Actualitate</a></li>
<li id="menu-item-68727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68727"><a href="#">Deschidere</a></li>
<li id="menu-item-68728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68728"><a href="#">Diverse</a></li>
<li id="menu-item-68729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68729"><a href="#">Editorial</a></li>
<li id="menu-item-68730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68730"><a href="#">Local</a></li>
<li id="menu-item-68731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68731"><a href="#">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-68724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68724"><a href="http://www.monitoruldevaslui.ro/contact">Contact</a></li>
<li id="menu-item-68725" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68725"><a href="http://www.monitoruldevaslui.ro/redactia">Redactia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.monitoruldevaslui.ro/">
			<img class="td-retina-data"  data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" width="300"/>
			<span class="td-visual-hidden">Monitorul de Vaslui</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.monitoruldevaslui.ro/">
            <img class="td-retina-data" data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68726"><a href="#">Actualitate</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bebb026617a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bebb026617a2" ><script>var block_td_uid_1_5bebb026617a2 = new tdBlock();
block_td_uid_1_5bebb026617a2.id = "td_uid_1_5bebb026617a2";
block_td_uid_1_5bebb026617a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bebb026617a2_rand","tdc_css_class":"td_uid_1_5bebb026617a2_rand","tdc_css_class_style":"td_uid_1_5bebb026617a2_rand_style"}';
block_td_uid_1_5bebb026617a2.td_column_number = "3";
block_td_uid_1_5bebb026617a2.block_type = "td_block_mega_menu";
block_td_uid_1_5bebb026617a2.post_count = "5";
block_td_uid_1_5bebb026617a2.found_posts = "9815";
block_td_uid_1_5bebb026617a2.header_color = "";
block_td_uid_1_5bebb026617a2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bebb026617a2.max_num_pages = "1963";
tdBlocksArray.push(block_td_uid_1_5bebb026617a2);
</script><div id=td_uid_1_5bebb026617a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/69696.html" rel="bookmark" class="td-image-wrap" title="PMP da tonul in opozitie!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Gangu-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Gangu-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Gangu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PMP da tonul in opozitie!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/69696.html" rel="bookmark" title="PMP da tonul in opozitie!">PMP da tonul in opozitie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/la-fiecare-trei-zile-in-romania-are-loc-un-incident-grav-generat-de-scaparile-de-gaze.html" rel="bookmark" class="td-image-wrap" title="La fiecare trei zile, in Romania are loc un incident grav generat de scaparile de gaze"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/EON-IGSU-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/EON-IGSU-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/EON-IGSU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La fiecare trei zile, in Romania are loc un incident grav generat de scaparile de gaze"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/la-fiecare-trei-zile-in-romania-are-loc-un-incident-grav-generat-de-scaparile-de-gaze.html" rel="bookmark" title="La fiecare trei zile, in Romania are loc un incident grav generat de scaparile de gaze">La fiecare trei zile, in Romania are loc un incident grav&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/o-noua-lege-pentru-drumuri-mai-sigure.html" rel="bookmark" class="td-image-wrap" title="O noua lege pentru drumuri mai sigure!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Botez-USR-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Botez-USR-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Botez-USR-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O noua lege pentru drumuri mai sigure!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/o-noua-lege-pentru-drumuri-mai-sigure.html" rel="bookmark" title="O noua lege pentru drumuri mai sigure!">O noua lege pentru drumuri mai sigure!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/daniel-olteanu-1-din-bugetul-ministerului-transporturilor-pentru-moldova-o-pata-pe-obrazul-romaniei-si-un-esec-al-integrarii-in-ue.html" rel="bookmark" class="td-image-wrap" title="Daniel Olteanu: „1% din bugetul Ministerului Transporturilor pentru Moldova, o pata pe obrazul Romaniei si un esec al integrarii in UE”"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-3-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-3-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Daniel Olteanu: „1% din bugetul Ministerului Transporturilor pentru Moldova, o pata pe obrazul Romaniei si un esec al integrarii in UE”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/daniel-olteanu-1-din-bugetul-ministerului-transporturilor-pentru-moldova-o-pata-pe-obrazul-romaniei-si-un-esec-al-integrarii-in-ue.html" rel="bookmark" title="Daniel Olteanu: „1% din bugetul Ministerului Transporturilor pentru Moldova, o pata pe obrazul Romaniei si un esec al integrarii in UE”">Daniel Olteanu: „1% din bugetul Ministerului Transporturilor pentru Moldova, o pata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/ales-local-vasluian-incompatibil-la-vedere.html" rel="bookmark" class="td-image-wrap" title="Ales local vasluian, incompatibil la vedere!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ales local vasluian, incompatibil la vedere!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/ales-local-vasluian-incompatibil-la-vedere.html" rel="bookmark" title="Ales local vasluian, incompatibil la vedere!">Ales local vasluian, incompatibil la vedere!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bebb026617a2" data-td_block_id="td_uid_1_5bebb026617a2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bebb026617a2" data-td_block_id="td_uid_1_5bebb026617a2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68727"><a href="#">Deschidere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bebb02663e61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bebb02663e61" ><script>var block_td_uid_2_5bebb02663e61 = new tdBlock();
block_td_uid_2_5bebb02663e61.id = "td_uid_2_5bebb02663e61";
block_td_uid_2_5bebb02663e61.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bebb02663e61_rand","tdc_css_class":"td_uid_2_5bebb02663e61_rand","tdc_css_class_style":"td_uid_2_5bebb02663e61_rand_style"}';
block_td_uid_2_5bebb02663e61.td_column_number = "3";
block_td_uid_2_5bebb02663e61.block_type = "td_block_mega_menu";
block_td_uid_2_5bebb02663e61.post_count = "5";
block_td_uid_2_5bebb02663e61.found_posts = "2481";
block_td_uid_2_5bebb02663e61.header_color = "";
block_td_uid_2_5bebb02663e61.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bebb02663e61.max_num_pages = "497";
tdBlocksArray.push(block_td_uid_2_5bebb02663e61);
</script><div id=td_uid_2_5bebb02663e61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-isi-fac-din-nou-freza.html" rel="bookmark" class="td-image-wrap" title="Consilierii judeteni isi fac din nou freza!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consilierii judeteni isi fac din nou freza!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-isi-fac-din-nou-freza.html" rel="bookmark" title="Consilierii judeteni isi fac din nou freza!">Consilierii judeteni isi fac din nou freza!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/totul-despre-ajutoarele-pentru-incazire.html" rel="bookmark" class="td-image-wrap" title="Totul despre ajutoarele pentru incazire!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-8-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-8-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Totul despre ajutoarele pentru incazire!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/totul-despre-ajutoarele-pentru-incazire.html" rel="bookmark" title="Totul despre ajutoarele pentru incazire!">Totul despre ajutoarele pentru incazire!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/campania-de-toamna-aproape-de-finalizare-seceta-ii-tine-in-sah-pe-agricultori.html" rel="bookmark" class="td-image-wrap" title="Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/seceta-agricultura-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/seceta-agricultura-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/seceta-agricultura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/campania-de-toamna-aproape-de-finalizare-seceta-ii-tine-in-sah-pe-agricultori.html" rel="bookmark" title="Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori">Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/ccia-a-premiat-performerii-mediului-de-afaceri-dar-nu-numai.html" rel="bookmark" class="td-image-wrap" title="CCIA a premiat performerii mediului de afaceri, dar nu numai"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-7-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-7-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CCIA a premiat performerii mediului de afaceri, dar nu numai"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/ccia-a-premiat-performerii-mediului-de-afaceri-dar-nu-numai.html" rel="bookmark" title="CCIA a premiat performerii mediului de afaceri, dar nu numai">CCIA a premiat performerii mediului de afaceri, dar nu numai</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/regionalele-alde-la-final-olteanu-in-urmatoarea-perioada-fiecare-trebuie-sa-vina-cu-initiativele-pentru-comunitatea-sa.html" rel="bookmark" class="td-image-wrap" title="Regionalele ALDE, la final: Olteanu: «In urmatoarea perioada, fiecare trebuie sa vina cu initiativele pentru comunitatea sa»"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Daniel-Olteanu-3-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Daniel-Olteanu-3-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Daniel-Olteanu-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regionalele ALDE, la final: Olteanu: «In urmatoarea perioada, fiecare trebuie sa vina cu initiativele pentru comunitatea sa»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/regionalele-alde-la-final-olteanu-in-urmatoarea-perioada-fiecare-trebuie-sa-vina-cu-initiativele-pentru-comunitatea-sa.html" rel="bookmark" title="Regionalele ALDE, la final: Olteanu: «In urmatoarea perioada, fiecare trebuie sa vina cu initiativele pentru comunitatea sa»">Regionalele ALDE, la final: Olteanu: «In urmatoarea perioada, fiecare trebuie sa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bebb02663e61" data-td_block_id="td_uid_2_5bebb02663e61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bebb02663e61" data-td_block_id="td_uid_2_5bebb02663e61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68728"><a href="#">Diverse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bebb026661f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bebb026661f9" ><script>var block_td_uid_3_5bebb026661f9 = new tdBlock();
block_td_uid_3_5bebb026661f9.id = "td_uid_3_5bebb026661f9";
block_td_uid_3_5bebb026661f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bebb026661f9_rand","tdc_css_class":"td_uid_3_5bebb026661f9_rand","tdc_css_class_style":"td_uid_3_5bebb026661f9_rand_style"}';
block_td_uid_3_5bebb026661f9.td_column_number = "3";
block_td_uid_3_5bebb026661f9.block_type = "td_block_mega_menu";
block_td_uid_3_5bebb026661f9.post_count = "5";
block_td_uid_3_5bebb026661f9.found_posts = "632";
block_td_uid_3_5bebb026661f9.header_color = "";
block_td_uid_3_5bebb026661f9.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bebb026661f9.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_3_5bebb026661f9);
</script><div id=td_uid_3_5bebb026661f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" class="td-image-wrap" title="cheap snapbacks these caps are a great weapon for skin protection."><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" title="cheap snapbacks these caps are a great weapon for skin protection.">cheap snapbacks these caps are a great weapon for skin protection.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" class="td-image-wrap" title="Descoperire ineditã: cum sã slãbesti usor"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" title="Descoperire ineditã: cum sã slãbesti usor">Descoperire ineditã: cum sã slãbesti usor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" class="td-image-wrap" title="Târgul mesterilor populari îsi deschide portile"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" title="Târgul mesterilor populari îsi deschide portile">Târgul mesterilor populari îsi deschide portile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" class="td-image-wrap" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã">Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" class="td-image-wrap" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii">Stefan al II-lea, ultimele documente. Sfârsitul si urmasii</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bebb026661f9" data-td_block_id="td_uid_3_5bebb026661f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bebb026661f9" data-td_block_id="td_uid_3_5bebb026661f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68729"><a href="#">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bebb02666f83_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bebb02666f83" ><script>var block_td_uid_4_5bebb02666f83 = new tdBlock();
block_td_uid_4_5bebb02666f83.id = "td_uid_4_5bebb02666f83";
block_td_uid_4_5bebb02666f83.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5bebb02666f83_rand","tdc_css_class":"td_uid_4_5bebb02666f83_rand","tdc_css_class_style":"td_uid_4_5bebb02666f83_rand_style"}';
block_td_uid_4_5bebb02666f83.td_column_number = "3";
block_td_uid_4_5bebb02666f83.block_type = "td_block_mega_menu";
block_td_uid_4_5bebb02666f83.post_count = "5";
block_td_uid_4_5bebb02666f83.found_posts = "224";
block_td_uid_4_5bebb02666f83.header_color = "";
block_td_uid_4_5bebb02666f83.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bebb02666f83.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_5bebb02666f83);
</script><div id=td_uid_4_5bebb02666f83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/opinii-nu-dati-banii-pe-prostii-luati-reviste-la-copii.html" rel="bookmark" class="td-image-wrap" title="Opinii: Nu dati banii pe prostii, luati reviste la copii!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/opinii-nu-dati-banii-pe-prostii-luati-reviste-la-copii.html" rel="bookmark" title="Opinii: Nu dati banii pe prostii, luati reviste la copii!">Opinii: Nu dati banii pe prostii, luati reviste la copii!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" class="td-image-wrap" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet">Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" class="td-image-wrap" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet">Peisaj cu prof. dr. în derivã  &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" class="td-image-wrap" title="Mea culpa"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" title="Mea culpa">Mea culpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" class="td-image-wrap" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului">Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bebb02666f83" data-td_block_id="td_uid_4_5bebb02666f83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bebb02666f83" data-td_block_id="td_uid_4_5bebb02666f83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68730"><a href="#">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bebb02667d71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bebb02667d71" ><script>var block_td_uid_5_5bebb02667d71 = new tdBlock();
block_td_uid_5_5bebb02667d71.id = "td_uid_5_5bebb02667d71";
block_td_uid_5_5bebb02667d71.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bebb02667d71_rand","tdc_css_class":"td_uid_5_5bebb02667d71_rand","tdc_css_class_style":"td_uid_5_5bebb02667d71_rand_style"}';
block_td_uid_5_5bebb02667d71.td_column_number = "3";
block_td_uid_5_5bebb02667d71.block_type = "td_block_mega_menu";
block_td_uid_5_5bebb02667d71.post_count = "5";
block_td_uid_5_5bebb02667d71.found_posts = "16790";
block_td_uid_5_5bebb02667d71.header_color = "";
block_td_uid_5_5bebb02667d71.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bebb02667d71.max_num_pages = "3358";
tdBlocksArray.push(block_td_uid_5_5bebb02667d71);
</script><div id=td_uid_5_5bebb02667d71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-isi-fac-din-nou-freza.html" rel="bookmark" class="td-image-wrap" title="Consilierii judeteni isi fac din nou freza!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consilierii judeteni isi fac din nou freza!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-isi-fac-din-nou-freza.html" rel="bookmark" title="Consilierii judeteni isi fac din nou freza!">Consilierii judeteni isi fac din nou freza!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/iar-s-au-terminat-fondurile-pentru-plombarea-strazilor-din-barlad.html" rel="bookmark" class="td-image-wrap" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/iar-s-au-terminat-fondurile-pentru-plombarea-strazilor-din-barlad.html" rel="bookmark" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!">Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-invata-administratie-publica.html" rel="bookmark" class="td-image-wrap" title="Consilierii judeteni invata administratie publica"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/instruire-consilieri-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/instruire-consilieri-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/instruire-consilieri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consilierii judeteni invata administratie publica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-invata-administratie-publica.html" rel="bookmark" title="Consilierii judeteni invata administratie publica">Consilierii judeteni invata administratie publica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html" rel="bookmark" class="td-image-wrap" title="„Codrenista” sefa de promotie, premiata la Topul Firmelor"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Codrenista” sefa de promotie, premiata la Topul Firmelor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html" rel="bookmark" title="„Codrenista” sefa de promotie, premiata la Topul Firmelor">„Codrenista” sefa de promotie, premiata la Topul Firmelor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/campania-de-toamna-aproape-de-finalizare-seceta-ii-tine-in-sah-pe-agricultori.html" rel="bookmark" class="td-image-wrap" title="Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/seceta-agricultura-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/seceta-agricultura-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/seceta-agricultura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/campania-de-toamna-aproape-de-finalizare-seceta-ii-tine-in-sah-pe-agricultori.html" rel="bookmark" title="Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori">Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bebb02667d71" data-td_block_id="td_uid_5_5bebb02667d71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bebb02667d71" data-td_block_id="td_uid_5_5bebb02667d71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68731"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bebb02669c6d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bebb02669c6d" ><script>var block_td_uid_6_5bebb02669c6d = new tdBlock();
block_td_uid_6_5bebb02669c6d.id = "td_uid_6_5bebb02669c6d";
block_td_uid_6_5bebb02669c6d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bebb02669c6d_rand","tdc_css_class":"td_uid_6_5bebb02669c6d_rand","tdc_css_class_style":"td_uid_6_5bebb02669c6d_rand_style"}';
block_td_uid_6_5bebb02669c6d.td_column_number = "3";
block_td_uid_6_5bebb02669c6d.block_type = "td_block_mega_menu";
block_td_uid_6_5bebb02669c6d.post_count = "5";
block_td_uid_6_5bebb02669c6d.found_posts = "1704";
block_td_uid_6_5bebb02669c6d.header_color = "";
block_td_uid_6_5bebb02669c6d.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bebb02669c6d.max_num_pages = "341";
tdBlocksArray.push(block_td_uid_6_5bebb02669c6d);
</script><div id=td_uid_6_5bebb02669c6d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/patru-barladeni-selectionati-pentru-meciul-de-rugby-romania-portugalia.html" rel="bookmark" class="td-image-wrap" title="Patru barladeni, selectionati pentru meciul de rugby Romania &#8211; Portugalia"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/rugbist-Vladut-Zaharia-in-prim-plan-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/rugbist-Vladut-Zaharia-in-prim-plan-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/rugbist-Vladut-Zaharia-in-prim-plan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patru barladeni, selectionati pentru meciul de rugby Romania &#8211; Portugalia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/patru-barladeni-selectionati-pentru-meciul-de-rugby-romania-portugalia.html" rel="bookmark" title="Patru barladeni, selectionati pentru meciul de rugby Romania &#8211; Portugalia">Patru barladeni, selectionati pentru meciul de rugby Romania &#8211; Portugalia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/circuitul-regional-de-mini-rugby-moldova-sud-va-poposi-la-barlad.html" rel="bookmark" class="td-image-wrap" title="Circuitul Regional de mini-rugby Moldova Sud va poposi la Barlad"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/turneu-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/turneu-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/turneu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circuitul Regional de mini-rugby Moldova Sud va poposi la Barlad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/circuitul-regional-de-mini-rugby-moldova-sud-va-poposi-la-barlad.html" rel="bookmark" title="Circuitul Regional de mini-rugby Moldova Sud va poposi la Barlad">Circuitul Regional de mini-rugby Moldova Sud va poposi la Barlad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/atlet-din-barlad-locul-doi-la-maratonul-delta-dunarii.html" rel="bookmark" class="td-image-wrap" title="Atlet din Barlad, locul doi la „Maratonul Delta Dunarii”"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/atlet-Bunu-Dinu-loc-2-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/atlet-Bunu-Dinu-loc-2-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/atlet-Bunu-Dinu-loc-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Atlet din Barlad, locul doi la „Maratonul Delta Dunarii”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/atlet-din-barlad-locul-doi-la-maratonul-delta-dunarii.html" rel="bookmark" title="Atlet din Barlad, locul doi la „Maratonul Delta Dunarii”">Atlet din Barlad, locul doi la „Maratonul Delta Dunarii”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/patru-barladeni-in-vizor-pentru-meciul-romania-a-kenya.html" rel="bookmark" class="td-image-wrap" title="Patru barladeni, in vizor pentru meciul Romania A &#8211; Kenya"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugbisti-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugbisti-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugbisti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Patru barladeni, in vizor pentru meciul Romania A &#8211; Kenya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/patru-barladeni-in-vizor-pentru-meciul-romania-a-kenya.html" rel="bookmark" title="Patru barladeni, in vizor pentru meciul Romania A &#8211; Kenya">Patru barladeni, in vizor pentru meciul Romania A &#8211; Kenya</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/gimnastele-din-barlad-medalii-la-campionatul-national-de-gimnastica.html" rel="bookmark" class="td-image-wrap" title="Gimnastele din Barlad, medalii la Campionatul National de Gimnastica"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Dana-Trica-aur-si-Laura-Iacob-argint-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Dana-Trica-aur-si-Laura-Iacob-argint-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Dana-Trica-aur-si-Laura-Iacob-argint-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gimnastele din Barlad, medalii la Campionatul National de Gimnastica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/gimnastele-din-barlad-medalii-la-campionatul-national-de-gimnastica.html" rel="bookmark" title="Gimnastele din Barlad, medalii la Campionatul National de Gimnastica">Gimnastele din Barlad, medalii la Campionatul National de Gimnastica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bebb02669c6d" data-td_block_id="td_uid_6_5bebb02669c6d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bebb02669c6d" data-td_block_id="td_uid_6_5bebb02669c6d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.monitoruldevaslui.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Local" class="entry-crumb" href="http://www.monitoruldevaslui.ro/category/local">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">„Codrenista” sefa de promotie, premiata la Topul Firmelor</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-69692" class="post-69692 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.monitoruldevaslui.ro/category/local">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">„Codrenista” sefa de promotie, premiata la Topul Firmelor</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T06:50:59+00:00" >14 noiembrie 2018</time></span>                    <div class="td-post-comments"><a href="http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-69692">37</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F11%2Fcodrenista-sefa-de-promotie-premiata-la-topul-firmelor.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9ECodrenista%E2%80%9D+sefa+de+promotie%2C+premiata+la+Topul+Firmelor&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F11%2Fcodrenista-sefa-de-promotie-premiata-la-topul-firmelor.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA.jpg&description=%E2%80%9ECodrenista%E2%80%9D+sefa+de+promotie%2C+premiata+la+Topul+Firmelor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=„Codrenista” sefa de promotie, premiata la Topul Firmelor %0A%0A http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <p class="western" lang="en-AU"><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;"><img class="alignright size-medium wp-image-69686" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-300x164.jpg" alt="" width="300" height="164" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-300x164.jpg 300w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-150x82.jpg 150w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-768x419.jpg 768w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-696x380.jpg 696w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA-769x420.jpg 769w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" />In cadrul </span></span></span><strong><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Galei „Topul Firmelor Vaslui 2018”, desfasurata pe 9 noiembrie, la P</span></span></span></strong><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">ensiunea Tosca din Vaslui, pe langa oamenii de afaceri din judet au fost premiate si personalitati care s-au remarcat in diverse domenii, inclusiv in invatamant. Una dintre acestea este profesoara de limba rusa Eugenia Cretanu, care si-a </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">vazut rasplatita stradania depusa </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">ntr-o frumoasa cariera ce a culminat cu calificari la etapa internationala a Olimpiadei de limba rusa de la Moscova pentru doi din elevii sai. Totodata, la aceasta Gala, </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n prezenta inspectoarei scolare generale Gabriela Placinta si a numeroase personalitati, a fost premiata si barladeanca Irina-Demetra Susnea, sefa de promotie a Colegiului National „Gheorghe Rosca Codreanu</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">”</span></span></span> <span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n 2018. Ea a primit placheta de excelenta din partea </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Camerei de Comert, Industrie si Agricultura Vaslui gratie </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">calificarii la Olimpiada Internationala de limba rusa de la Moscova din anul scolar 2017-2018, de unde a revenit cu o mentiune. Asta </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n conditiile </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n care singura modalitate de a studia limba lui Tolstoi si Puskin a fost </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n cadrul Clubului de limba rusa, initiativa a Inspectoratului Scolar Jude</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">t</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">ean Vaslui, care a intrat deja </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n 2018 in al patrulea an de existenta.</span></span></span></p>
<p class="western" lang="en-AU"><span style="color: #000000;">„</span><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Evenimentul din 9 noiembrie 2018 a fost o surpriza, onoare si bucurie pentru noi! Inteligenta elevei si efortul Clubului de limba rusa au fost rasplatite! Ne-am simtit onorate sa fim </span></span></span></em><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span></em><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n topul judetean al firmelor Vaslui, mai ales ca, si </span></span></span></em><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">i</span></span></span></em><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">n 2016, Paul-Alexandru Raileanu a participat la Moscova la Olimpiada Internationala de limba rusa! Paul si Irina sunt pentru mine apogeul carierei! Fara ei, n-as fi gustat din roadele apogeului! Un rol important in tot acest drum l-au avut inspectorul general, Gabriela Placinta, pasionata de cultura si civilizatia rusa si inspectorul de limbi moderne, Alexandru M</span></span></span></em><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">ita</span></span></span></em><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">, cel care mi-a propus acest proiect: «Clubul de limba rusa». Diseminarea este realizata de cei mai destoinici membri ai clubului: Jidanasu Elena, Caliniuc Maria, Timon Elena si, bineinteles, cei mai mici (5-14 ani)! Ei ne motiveaza sa continuam!”, a declarat profesoara</span></span></span></em><em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;"> E</span></span></span></em><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">ugenia Cretanu.</span></span></span></p>
<p class="western" lang="en-AU"><span style="color: #000000;">•</span> <span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Adriana Susnea</span></span></span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F11%2Fcodrenista-sefa-de-promotie-premiata-la-topul-firmelor.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9ECodrenista%E2%80%9D+sefa+de+promotie%2C+premiata+la+Topul+Firmelor&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F11%2Fcodrenista-sefa-de-promotie-premiata-la-topul-firmelor.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA.jpg&description=%E2%80%9ECodrenista%E2%80%9D+sefa+de+promotie%2C+premiata+la+Topul+Firmelor">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=„Codrenista” sefa de promotie, premiata la Topul Firmelor %0A%0A http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://www.monitoruldevaslui.ro/2018/11/la-fiecare-trei-zile-in-romania-are-loc-un-incident-grav-generat-de-scaparile-de-gaze.html">La fiecare trei zile, in Romania are loc un incident grav generat de scaparile de gaze</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-invata-administratie-publica.html">Consilierii judeteni invata administratie publica</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.monitoruldevaslui.ro/author/admin"><img alt='' src='http://2.gravatar.com/avatar/ed8c1d0ec03744fbbf00b0f5458d40bb?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed8c1d0ec03744fbbf00b0f5458d40bb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monitorul de Vaslui"></span><meta itemprop="datePublished" content="2018-11-14T06:50:59+00:00"><meta itemprop="dateModified" content="2018-11-14T06:50:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monitoruldevaslui.ro/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif"></span><meta itemprop="name" content="Monitorul de Vaslui"></span><meta itemprop="headline " content="„Codrenista” sefa de promotie, premiata la Topul Firmelor"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/codrenista-Irina-Demetra-Susnea-placheta-CCIA.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="524"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5bebb0266f4af_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bebb0266f4af" ><script>var block_td_uid_8_5bebb0266f4af = new tdBlock();
block_td_uid_8_5bebb0266f4af.id = "td_uid_8_5bebb0266f4af";
block_td_uid_8_5bebb0266f4af.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5bebb0266f4af_rand","td_column_number":3,"live_filter_cur_post_id":69692,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bebb0266f4af_rand","tdc_css_class_style":"td_uid_8_5bebb0266f4af_rand_style"}';
block_td_uid_8_5bebb0266f4af.td_column_number = "3";
block_td_uid_8_5bebb0266f4af.block_type = "td_block_related_posts";
block_td_uid_8_5bebb0266f4af.post_count = "3";
block_td_uid_8_5bebb0266f4af.found_posts = "16789";
block_td_uid_8_5bebb0266f4af.header_color = "";
block_td_uid_8_5bebb0266f4af.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bebb0266f4af.max_num_pages = "5597";
tdBlocksArray.push(block_td_uid_8_5bebb0266f4af);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5bebb0266f810" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5bebb0266f4af" href="#">ARTICOLE SIMILARE</a><a id="td_uid_10_5bebb0266f814" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5bebb0266f4af" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_8_5bebb0266f4af class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-isi-fac-din-nou-freza.html" rel="bookmark" class="td-image-wrap" title="Consilierii judeteni isi fac din nou freza!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/DESCHIDERE-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consilierii judeteni isi fac din nou freza!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-isi-fac-din-nou-freza.html" rel="bookmark" title="Consilierii judeteni isi fac din nou freza!">Consilierii judeteni isi fac din nou freza!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/iar-s-au-terminat-fondurile-pentru-plombarea-strazilor-din-barlad.html" rel="bookmark" class="td-image-wrap" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/iar-s-au-terminat-fondurile-pentru-plombarea-strazilor-din-barlad.html" rel="bookmark" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!">Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-invata-administratie-publica.html" rel="bookmark" class="td-image-wrap" title="Consilierii judeteni invata administratie publica"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/instruire-consilieri-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/instruire-consilieri-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/instruire-consilieri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Consilierii judeteni invata administratie publica"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/consilierii-judeteni-invata-administratie-publica.html" rel="bookmark" title="Consilierii judeteni invata administratie publica">Consilierii judeteni invata administratie publica</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bebb0266f4af" data-td_block_id="td_uid_8_5bebb0266f4af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bebb0266f4af" data-td_block_id="td_uid_8_5bebb0266f4af"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/codrenista-sefa-de-promotie-premiata-la-topul-firmelor.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+monitoruldevaslui+%28Monitorul+de+Vaslui+-+Ziarul+care+sta+de+vorba+cu+oamenii%29#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="http://www.monitoruldevaslui.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='69692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bb3f9a4bc9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="244"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5bebb02670f5d_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_5bebb02670f5d" ><script>var block_td_uid_11_5bebb02670f5d = new tdBlock();
block_td_uid_11_5bebb02670f5d.id = "td_uid_11_5bebb02670f5d";
block_td_uid_11_5bebb02670f5d.atts = '{"custom_title":"Cele mai citite","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5bebb02670f5d_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5bebb02670f5d_rand","tdc_css_class_style":"td_uid_11_5bebb02670f5d_rand_style"}';
block_td_uid_11_5bebb02670f5d.td_column_number = "1";
block_td_uid_11_5bebb02670f5d.block_type = "td_block_9";
block_td_uid_11_5bebb02670f5d.post_count = "5";
block_td_uid_11_5bebb02670f5d.found_posts = "34";
block_td_uid_11_5bebb02670f5d.header_color = "#";
block_td_uid_11_5bebb02670f5d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bebb02670f5d.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_11_5bebb02670f5d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=td_uid_11_5bebb02670f5d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/intalnire-de-lucru-romano-moldoveana-la-husi.html" rel="bookmark" title="Întalnire de lucru romano-moldoveana, la Husi">Întalnire de lucru romano-moldoveana, la Husi</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T08:43:14+00:00" >9 noiembrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/11/intalnire-de-lucru-romano-moldoveana-la-husi.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/campania-de-toamna-aproape-de-finalizare-seceta-ii-tine-in-sah-pe-agricultori.html" rel="bookmark" title="Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori">Campania de toamna, aproape de finalizare. Seceta ii ?ine in sah pe agricultori</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T08:12:56+00:00" >13 noiembrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/11/campania-de-toamna-aproape-de-finalizare-seceta-ii-tine-in-sah-pe-agricultori.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/cati-bani-mai-inghite-gunoiul-vasluienilor-ii.html" rel="bookmark" title="Cati bani mai inghite gunoiul vasluienilor? (II)">Cati bani mai inghite gunoiul vasluienilor? (II)</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T09:11:23+00:00" >8 noiembrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/11/cati-bani-mai-inghite-gunoiul-vasluienilor-ii.html#comments">1</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/soferul-fugar-care-a-ucis-o-femeie-la-rebricea-a-scapat-de-inchisoare.html" rel="bookmark" title="Soferul fugar care a ucis o femeie la Rebricea a scapat de inchisoare">Soferul fugar care a ucis o femeie la Rebricea a scapat de inchisoare</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-13T08:03:52+00:00" >13 noiembrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/11/soferul-fugar-care-a-ucis-o-femeie-la-rebricea-a-scapat-de-inchisoare.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/vinovatul-una-dintre-marile-revelatii-ale-anului-ruleaza-la-barlad.html" rel="bookmark" title="Vinovatul, „una dintre marile revelatii ale anului”, ruleaza la Barlad">Vinovatul, „una dintre marile revelatii ale anului”, ruleaza la Barlad</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-08T09:08:59+00:00" >8 noiembrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/11/vinovatul-una-dintre-marile-revelatii-ale-anului-ruleaza-la-barlad.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><table style="border-collapse: collapse; border: none;" align="center">
<tbody>
<tr style="border-collapse: collapse; border: none;" align="center">
<td style="border-collapse: collapse; border: none;" align="center"><a href="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/poien.png" target="_blank" rel="noopener"><img src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/poien.png" /></a></td>
</tr>
</tbody>
</table>
</div>
		</aside><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Linkuri</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.monitorulbt.ro/" target="_blank">Monitorul de Botosani</a></li>
<li><a href="http://www.brasov-monitorul.ro/" target="_blank">Monitorul de Brasov</a></li>
<li><a href="http://www.monitorulcj.ro/" target="_blank">Monitorul de Cluj</a></li>
<li><a href="http://www.monitoruldegalati.ro/" target="_blank">Monitorul de Galati</a></li>
<li><a href="http://www.monitorulneamt.ro/" target="_blank">Monitorul de Neamt</a></li>

	</ul>
</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5bebb0268cf8f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5bebb0268cf8f" ><script>var block_td_uid_13_5bebb0268cf8f = new tdBlock();
block_td_uid_13_5bebb0268cf8f.id = "td_uid_13_5bebb0268cf8f";
block_td_uid_13_5bebb0268cf8f.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5bebb0268cf8f_rand","tdc_css_class":"td_uid_13_5bebb0268cf8f_rand","tdc_css_class_style":"td_uid_13_5bebb0268cf8f_rand_style"}';
block_td_uid_13_5bebb0268cf8f.td_column_number = "1";
block_td_uid_13_5bebb0268cf8f.block_type = "td_block_7";
block_td_uid_13_5bebb0268cf8f.post_count = "2";
block_td_uid_13_5bebb0268cf8f.found_posts = "2";
block_td_uid_13_5bebb0268cf8f.header_color = "";
block_td_uid_13_5bebb0268cf8f.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bebb0268cf8f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_13_5bebb0268cf8f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_13_5bebb0268cf8f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/69696.html" rel="bookmark" class="td-image-wrap" title="PMP da tonul in opozitie!"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Gangu-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Gangu-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/Gangu-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PMP da tonul in opozitie!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/69696.html" rel="bookmark" title="PMP da tonul in opozitie!">PMP da tonul in opozitie!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T06:55:48+00:00" >14 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/11/iar-s-au-terminat-fondurile-pentru-plombarea-strazilor-din-barlad.html" rel="bookmark" class="td-image-wrap" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/11/plombari-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/11/iar-s-au-terminat-fondurile-pentru-plombarea-strazilor-din-barlad.html" rel="bookmark" title="Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!">Iar s-au terminat fondurile pentru plombarea strazilor din Barlad!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-14T06:53:39+00:00" >14 noiembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5bebb0268e40e_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5bebb0268e40e" ><script>var block_td_uid_14_5bebb0268e40e = new tdBlock();
block_td_uid_14_5bebb0268e40e.id = "td_uid_14_5bebb0268e40e";
block_td_uid_14_5bebb0268e40e.atts = '{"custom_title":"POSTURI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_14_5bebb0268e40e_rand","tdc_css_class":"td_uid_14_5bebb0268e40e_rand","tdc_css_class_style":"td_uid_14_5bebb0268e40e_rand_style"}';
block_td_uid_14_5bebb0268e40e.td_column_number = "1";
block_td_uid_14_5bebb0268e40e.block_type = "td_block_7";
block_td_uid_14_5bebb0268e40e.post_count = "3";
block_td_uid_14_5bebb0268e40e.found_posts = "31553";
block_td_uid_14_5bebb0268e40e.header_color = "";
block_td_uid_14_5bebb0268e40e.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bebb0268e40e.max_num_pages = "10518";
tdBlocksArray.push(block_td_uid_14_5bebb0268e40e);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTURI POPULARE</span></h4></div><div id=td_uid_14_5bebb0268e40e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/atentie-soferi-un-sens-unic-nou-in-barlad.html" rel="bookmark" class="td-image-wrap" title="Atentie, soferi, un sens unic nou in Barlad!"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-6-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-6-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Atentie, soferi, un sens unic nou in Barlad!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/atentie-soferi-un-sens-unic-nou-in-barlad.html" rel="bookmark" title="Atentie, soferi, un sens unic nou in Barlad!">Atentie, soferi, un sens unic nou in Barlad!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T02:14:33+00:00" >9 octombrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/09/pavel-stratan-va-canta-la-sarbatoarea-toamnei-din-barlad.html" rel="bookmark" class="td-image-wrap" title="Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/09/sarbatoarea-toamnei-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/09/sarbatoarea-toamnei-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/09/sarbatoarea-toamnei-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/09/pavel-stratan-va-canta-la-sarbatoarea-toamnei-din-barlad.html" rel="bookmark" title="Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad">Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T00:15:16+00:00" >14 septembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/doi-barladeni-antrenori-ai-nationalei-de-rugby-u17.html" rel="bookmark" class="td-image-wrap" title="Doi barladeni, antrenori ai nationalei de rugby U17"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-547x385.jpg 547w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Doi barladeni, antrenori ai nationalei de rugby U17"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/doi-barladeni-antrenori-ai-nationalei-de-rugby-u17.html" rel="bookmark" title="Doi barladeni, antrenori ai nationalei de rugby U17">Doi barladeni, antrenori ai nationalei de rugby U17</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T00:43:54+00:00" >12 octombrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5bebb026c145d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5bebb026c145d" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.monitoruldevaslui.ro/category/local"><span class="td-cat-name">Local</span><span class="td-cat-no">16790</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/actualitate"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">9815</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/deschidere"><span class="td-cat-name">Deschidere</span><span class="td-cat-no">2481</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/sport"><span class="td-cat-name">Sport</span><span class="td-cat-no">1704</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/diverse"><span class="td-cat-name">Diverse</span><span class="td-cat-no">632</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/editorial"><span class="td-cat-name">Editorial</span><span class="td-cat-no">224</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/dining"><span class="td-cat-name">Dining</span><span class="td-cat-no">0</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/fashion"><span class="td-cat-name">Fashion</span><span class="td-cat-no">0</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/gadgets"><span class="td-cat-name">Gadgets</span><span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.monitoruldevaslui.ro/"><img class="td-retina-data" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5bebb026c2039
    -->

    <script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bebb026c21cd"></textarea>
						<div id="td_live_css_uid_1_5bebb026c21cd" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bebb026c21cd');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bebb026c21cd");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>