<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui | Monitorul de Vaslui</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monitoruldevaslui.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site.jpg" /><link rel="icon" type="image/png" href="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux" href="http://www.monitoruldevaslui.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux comentarii" href="http://www.monitoruldevaslui.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Monitorul de Vaslui &raquo; “Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui" href="http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html/feed" />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monitoruldevaslui.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monitoruldevaslui.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monitoruldevaslui.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Iluminatul Vasluiului va fi demn de marile capitale europene' href='http://www.monitoruldevaslui.ro/2018/10/iluminatul-vasluiului-va-fi-demn-de-marile-capitale-europene.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html" />
<link rel='shortlink' href='http://www.monitoruldevaslui.ro/?p=69409' />
<link rel="alternate" type="application/json+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F10%2Ftraseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F10%2Ftraseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-admin\/","wpRestNonce":"263700ac7d","wpRestUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monitoruldevaslui.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/category/local",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html",
                                "name": "“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-69409 single-format-standard traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui global-block-template-1 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-68565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li id="menu-item-68726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68726"><a href="#">Actualitate</a></li>
<li id="menu-item-68727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68727"><a href="#">Deschidere</a></li>
<li id="menu-item-68728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68728"><a href="#">Diverse</a></li>
<li id="menu-item-68729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68729"><a href="#">Editorial</a></li>
<li id="menu-item-68730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68730"><a href="#">Local</a></li>
<li id="menu-item-68731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68731"><a href="#">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-68724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68724"><a href="http://www.monitoruldevaslui.ro/contact">Contact</a></li>
<li id="menu-item-68725" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68725"><a href="http://www.monitoruldevaslui.ro/redactia">Redactia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.monitoruldevaslui.ro/">
			<img class="td-retina-data"  data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" width="300"/>
			<span class="td-visual-hidden">Monitorul de Vaslui</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.monitoruldevaslui.ro/">
            <img class="td-retina-data" data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68726"><a href="#">Actualitate</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bc8df7591c98_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bc8df7591c98" ><script>var block_td_uid_1_5bc8df7591c98 = new tdBlock();
block_td_uid_1_5bc8df7591c98.id = "td_uid_1_5bc8df7591c98";
block_td_uid_1_5bc8df7591c98.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5bc8df7591c98_rand","tdc_css_class":"td_uid_1_5bc8df7591c98_rand","tdc_css_class_style":"td_uid_1_5bc8df7591c98_rand_style"}';
block_td_uid_1_5bc8df7591c98.td_column_number = "3";
block_td_uid_1_5bc8df7591c98.block_type = "td_block_mega_menu";
block_td_uid_1_5bc8df7591c98.post_count = "5";
block_td_uid_1_5bc8df7591c98.found_posts = "9811";
block_td_uid_1_5bc8df7591c98.header_color = "";
block_td_uid_1_5bc8df7591c98.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bc8df7591c98.max_num_pages = "1963";
tdBlocksArray.push(block_td_uid_1_5bc8df7591c98);
</script><div id=td_uid_1_5bc8df7591c98 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/ales-local-vasluian-incompatibil-la-vedere.html" rel="bookmark" class="td-image-wrap" title="Ales local vasluian, incompatibil la vedere!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ales local vasluian, incompatibil la vedere!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/ales-local-vasluian-incompatibil-la-vedere.html" rel="bookmark" title="Ales local vasluian, incompatibil la vedere!">Ales local vasluian, incompatibil la vedere!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html" rel="bookmark" class="td-image-wrap" title="Tu ?tii ce ap? bei?!?"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tu ?tii ce ap? bei?!?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html" rel="bookmark" title="Tu ?tii ce ap? bei?!?">Tu ?tii ce ap? bei?!?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/locuri-de-munca-vacante-in-ue-prin-reteaua-eures.html" rel="bookmark" class="td-image-wrap" title="Locuri de muncã vacante în UE, prin Reteaua EURES"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/locuri-de-munca-vacante-in-ue-prin-reteaua-eures.html" rel="bookmark" title="Locuri de muncã vacante în UE, prin Reteaua EURES">Locuri de muncã vacante în UE, prin Reteaua EURES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/pui-de-pasare-maiastra-de-vasilica-grigoras.html" rel="bookmark" class="td-image-wrap" title="«Pui de pasãre mãiastrã», de Vasilica Grigoras"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/pui-de-pasare-maiastra-de-vasilica-grigoras.html" rel="bookmark" title="«Pui de pasãre mãiastrã», de Vasilica Grigoras">«Pui de pasãre mãiastrã», de Vasilica Grigoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/profesorul-serghei-colosenco-omul-rebus.html" rel="bookmark" class="td-image-wrap" title="Profesorul Serghei Colosenco, omul &#8211; rebus"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/profesorul-serghei-colosenco-omul-rebus.html" rel="bookmark" title="Profesorul Serghei Colosenco, omul &#8211; rebus">Profesorul Serghei Colosenco, omul &#8211; rebus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bc8df7591c98" data-td_block_id="td_uid_1_5bc8df7591c98"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bc8df7591c98" data-td_block_id="td_uid_1_5bc8df7591c98"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68727"><a href="#">Deschidere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bc8df75937cd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bc8df75937cd" ><script>var block_td_uid_2_5bc8df75937cd = new tdBlock();
block_td_uid_2_5bc8df75937cd.id = "td_uid_2_5bc8df75937cd";
block_td_uid_2_5bc8df75937cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5bc8df75937cd_rand","tdc_css_class":"td_uid_2_5bc8df75937cd_rand","tdc_css_class_style":"td_uid_2_5bc8df75937cd_rand_style"}';
block_td_uid_2_5bc8df75937cd.td_column_number = "3";
block_td_uid_2_5bc8df75937cd.block_type = "td_block_mega_menu";
block_td_uid_2_5bc8df75937cd.post_count = "5";
block_td_uid_2_5bc8df75937cd.found_posts = "2462";
block_td_uid_2_5bc8df75937cd.header_color = "";
block_td_uid_2_5bc8df75937cd.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bc8df75937cd.max_num_pages = "493";
tdBlocksArray.push(block_td_uid_2_5bc8df75937cd);
</script><div id=td_uid_2_5bc8df75937cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/iluminatul-vasluiului-va-fi-demn-de-marile-capitale-europene.html" rel="bookmark" class="td-image-wrap" title="Iluminatul Vasluiului va fi demn de marile capitale europene"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-13-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-13-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Iluminatul Vasluiului va fi demn de marile capitale europene"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/iluminatul-vasluiului-va-fi-demn-de-marile-capitale-europene.html" rel="bookmark" title="Iluminatul Vasluiului va fi demn de marile capitale europene">Iluminatul Vasluiului va fi demn de marile capitale europene</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/se-reia-programul-operational-ajutorarea-persoanelor-defavorizate-se-apropie-alegerile-se-pregatesc-pomenile-electorale.html" rel="bookmark" class="td-image-wrap" title="Se reia Programul Operational Ajutorarea Persoanelor Defavorizate: Se apropie alegerile, se pregatesc pomenile electorale!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-12-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-12-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Se reia Programul Operational Ajutorarea Persoanelor Defavorizate: Se apropie alegerile, se pregatesc pomenile electorale!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/se-reia-programul-operational-ajutorarea-persoanelor-defavorizate-se-apropie-alegerile-se-pregatesc-pomenile-electorale.html" rel="bookmark" title="Se reia Programul Operational Ajutorarea Persoanelor Defavorizate: Se apropie alegerile, se pregatesc pomenile electorale!">Se reia Programul Operational Ajutorarea Persoanelor Defavorizate: Se apropie alegerile, se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/exemplu-de-solidaritate-umana-drama-unei-familii-sarace-a-impresionat-o-tara-intreaga.html" rel="bookmark" class="td-image-wrap" title="Exemplu de solidaritate umana: Drama unei familii sarace a impresionat o tara întreaga"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-10-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-10-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exemplu de solidaritate umana: Drama unei familii sarace a impresionat o tara întreaga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/exemplu-de-solidaritate-umana-drama-unei-familii-sarace-a-impresionat-o-tara-intreaga.html" rel="bookmark" title="Exemplu de solidaritate umana: Drama unei familii sarace a impresionat o tara întreaga">Exemplu de solidaritate umana: Drama unei familii sarace a impresionat o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/incurcare-sunt-cararile-reabilitarii-un-vames-condamnat-pentru-fapte-de-coruptie-vrea-sa-se-reculeaga-la-muntele-athos.html" rel="bookmark" class="td-image-wrap" title="Incurcare sunt cararile&#8230; reabilitarii! Un vames condamnat pentru fapte de coruptie vrea sa se reculeaga la Muntele Athos"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-9-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-9-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-9-150x104.jpg 150w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Incurcare sunt cararile&#8230; reabilitarii! Un vames condamnat pentru fapte de coruptie vrea sa se reculeaga la Muntele Athos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/incurcare-sunt-cararile-reabilitarii-un-vames-condamnat-pentru-fapte-de-coruptie-vrea-sa-se-reculeaga-la-muntele-athos.html" rel="bookmark" title="Incurcare sunt cararile&#8230; reabilitarii! Un vames condamnat pentru fapte de coruptie vrea sa se reculeaga la Muntele Athos">Incurcare sunt cararile&#8230; reabilitarii! Un vames condamnat pentru fapte de coruptie&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/din-lumea-celor-care-nu-cuvanta-dar-ne-mananca-paduchilor-le-place-la-scoala.html" rel="bookmark" class="td-image-wrap" title="Din lumea celor care nu cuvanta, dar ne mananca: Paduchilor le place la scoala!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-8-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-8-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Din lumea celor care nu cuvanta, dar ne mananca: Paduchilor le place la scoala!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/din-lumea-celor-care-nu-cuvanta-dar-ne-mananca-paduchilor-le-place-la-scoala.html" rel="bookmark" title="Din lumea celor care nu cuvanta, dar ne mananca: Paduchilor le place la scoala!">Din lumea celor care nu cuvanta, dar ne mananca: Paduchilor le&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bc8df75937cd" data-td_block_id="td_uid_2_5bc8df75937cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bc8df75937cd" data-td_block_id="td_uid_2_5bc8df75937cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68728"><a href="#">Diverse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bc8df7595fb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bc8df7595fb8" ><script>var block_td_uid_3_5bc8df7595fb8 = new tdBlock();
block_td_uid_3_5bc8df7595fb8.id = "td_uid_3_5bc8df7595fb8";
block_td_uid_3_5bc8df7595fb8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5bc8df7595fb8_rand","tdc_css_class":"td_uid_3_5bc8df7595fb8_rand","tdc_css_class_style":"td_uid_3_5bc8df7595fb8_rand_style"}';
block_td_uid_3_5bc8df7595fb8.td_column_number = "3";
block_td_uid_3_5bc8df7595fb8.block_type = "td_block_mega_menu";
block_td_uid_3_5bc8df7595fb8.post_count = "5";
block_td_uid_3_5bc8df7595fb8.found_posts = "632";
block_td_uid_3_5bc8df7595fb8.header_color = "";
block_td_uid_3_5bc8df7595fb8.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bc8df7595fb8.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_3_5bc8df7595fb8);
</script><div id=td_uid_3_5bc8df7595fb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" class="td-image-wrap" title="cheap snapbacks these caps are a great weapon for skin protection."><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" title="cheap snapbacks these caps are a great weapon for skin protection.">cheap snapbacks these caps are a great weapon for skin protection.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" class="td-image-wrap" title="Descoperire ineditã: cum sã slãbesti usor"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" title="Descoperire ineditã: cum sã slãbesti usor">Descoperire ineditã: cum sã slãbesti usor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" class="td-image-wrap" title="Târgul mesterilor populari îsi deschide portile"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" title="Târgul mesterilor populari îsi deschide portile">Târgul mesterilor populari îsi deschide portile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" class="td-image-wrap" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã">Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" class="td-image-wrap" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii">Stefan al II-lea, ultimele documente. Sfârsitul si urmasii</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bc8df7595fb8" data-td_block_id="td_uid_3_5bc8df7595fb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bc8df7595fb8" data-td_block_id="td_uid_3_5bc8df7595fb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68729"><a href="#">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bc8df7596e0d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bc8df7596e0d" ><script>var block_td_uid_4_5bc8df7596e0d = new tdBlock();
block_td_uid_4_5bc8df7596e0d.id = "td_uid_4_5bc8df7596e0d";
block_td_uid_4_5bc8df7596e0d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5bc8df7596e0d_rand","tdc_css_class":"td_uid_4_5bc8df7596e0d_rand","tdc_css_class_style":"td_uid_4_5bc8df7596e0d_rand_style"}';
block_td_uid_4_5bc8df7596e0d.td_column_number = "3";
block_td_uid_4_5bc8df7596e0d.block_type = "td_block_mega_menu";
block_td_uid_4_5bc8df7596e0d.post_count = "5";
block_td_uid_4_5bc8df7596e0d.found_posts = "224";
block_td_uid_4_5bc8df7596e0d.header_color = "";
block_td_uid_4_5bc8df7596e0d.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bc8df7596e0d.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_5bc8df7596e0d);
</script><div id=td_uid_4_5bc8df7596e0d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/opinii-nu-dati-banii-pe-prostii-luati-reviste-la-copii.html" rel="bookmark" class="td-image-wrap" title="Opinii: Nu dati banii pe prostii, luati reviste la copii!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/opinii-nu-dati-banii-pe-prostii-luati-reviste-la-copii.html" rel="bookmark" title="Opinii: Nu dati banii pe prostii, luati reviste la copii!">Opinii: Nu dati banii pe prostii, luati reviste la copii!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" class="td-image-wrap" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet">Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" class="td-image-wrap" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet">Peisaj cu prof. dr. în derivã  &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" class="td-image-wrap" title="Mea culpa"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" title="Mea culpa">Mea culpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" class="td-image-wrap" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului">Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bc8df7596e0d" data-td_block_id="td_uid_4_5bc8df7596e0d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bc8df7596e0d" data-td_block_id="td_uid_4_5bc8df7596e0d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68730"><a href="#">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bc8df7597d37_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bc8df7597d37" ><script>var block_td_uid_5_5bc8df7597d37 = new tdBlock();
block_td_uid_5_5bc8df7597d37.id = "td_uid_5_5bc8df7597d37";
block_td_uid_5_5bc8df7597d37.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5bc8df7597d37_rand","tdc_css_class":"td_uid_5_5bc8df7597d37_rand","tdc_css_class_style":"td_uid_5_5bc8df7597d37_rand_style"}';
block_td_uid_5_5bc8df7597d37.td_column_number = "3";
block_td_uid_5_5bc8df7597d37.block_type = "td_block_mega_menu";
block_td_uid_5_5bc8df7597d37.post_count = "5";
block_td_uid_5_5bc8df7597d37.found_posts = "16693";
block_td_uid_5_5bc8df7597d37.header_color = "";
block_td_uid_5_5bc8df7597d37.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bc8df7597d37.max_num_pages = "3339";
tdBlocksArray.push(block_td_uid_5_5bc8df7597d37);
</script><div id=td_uid_5_5bc8df7597d37 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html" rel="bookmark" class="td-image-wrap" title="“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html" rel="bookmark" title="“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui">“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/tablou-de-nicolae-tonitza-estimat-la-80-000-euro-scos-la-licitatie.html" rel="bookmark" class="td-image-wrap" title="Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/tablou-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/tablou-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/tablou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/tablou-de-nicolae-tonitza-estimat-la-80-000-euro-scos-la-licitatie.html" rel="bookmark" title="Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie">Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/deputatul-daniel-olteanu-mesaj-catre-ministrul-transporturilor-voi-vota-proiectul-de-buget-pe-2019-doar-daca-va-include-fonduri-pentru-autostrada-tisita-albita.html" rel="bookmark" class="td-image-wrap" title="Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de buget pe 2019 doar daca va include fonduri pentru Autostrada Tisita &#8211; Albita»"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-2-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-2-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de buget pe 2019 doar daca va include fonduri pentru Autostrada Tisita &#8211; Albita»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/deputatul-daniel-olteanu-mesaj-catre-ministrul-transporturilor-voi-vota-proiectul-de-buget-pe-2019-doar-daca-va-include-fonduri-pentru-autostrada-tisita-albita.html" rel="bookmark" title="Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de buget pe 2019 doar daca va include fonduri pentru Autostrada Tisita &#8211; Albita»">Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/vin-banii-pentru-membrii-comisiilor-de-la-referendum.html" rel="bookmark" class="td-image-wrap" title="Vin banii pentru membrii comisiilor de la referendum"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/bani-referendum-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/bani-referendum-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/bani-referendum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vin banii pentru membrii comisiilor de la referendum"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/vin-banii-pentru-membrii-comisiilor-de-la-referendum.html" rel="bookmark" title="Vin banii pentru membrii comisiilor de la referendum">Vin banii pentru membrii comisiilor de la referendum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/fondurile-pentru-micii-fermieri-epuizate.html" rel="bookmark" class="td-image-wrap" title="Fondurile pentru micii fermieri, epuizate!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Alin-Trifu-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Alin-Trifu-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Alin-Trifu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fondurile pentru micii fermieri, epuizate!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/fondurile-pentru-micii-fermieri-epuizate.html" rel="bookmark" title="Fondurile pentru micii fermieri, epuizate!">Fondurile pentru micii fermieri, epuizate!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bc8df7597d37" data-td_block_id="td_uid_5_5bc8df7597d37"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bc8df7597d37" data-td_block_id="td_uid_5_5bc8df7597d37"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68731"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5bc8df759a165_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5bc8df759a165" ><script>var block_td_uid_6_5bc8df759a165 = new tdBlock();
block_td_uid_6_5bc8df759a165.id = "td_uid_6_5bc8df759a165";
block_td_uid_6_5bc8df759a165.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5bc8df759a165_rand","tdc_css_class":"td_uid_6_5bc8df759a165_rand","tdc_css_class_style":"td_uid_6_5bc8df759a165_rand_style"}';
block_td_uid_6_5bc8df759a165.td_column_number = "3";
block_td_uid_6_5bc8df759a165.block_type = "td_block_mega_menu";
block_td_uid_6_5bc8df759a165.post_count = "5";
block_td_uid_6_5bc8df759a165.found_posts = "1700";
block_td_uid_6_5bc8df759a165.header_color = "";
block_td_uid_6_5bc8df759a165.ajax_pagination_infinite_stop = "";
block_td_uid_6_5bc8df759a165.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_6_5bc8df759a165);
</script><div id=td_uid_6_5bc8df759a165 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/gimnastele-din-barlad-medalii-la-campionatul-national-de-gimnastica.html" rel="bookmark" class="td-image-wrap" title="Gimnastele din Barlad, medalii la Campionatul National de Gimnastica"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Dana-Trica-aur-si-Laura-Iacob-argint-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Dana-Trica-aur-si-Laura-Iacob-argint-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Dana-Trica-aur-si-Laura-Iacob-argint-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gimnastele din Barlad, medalii la Campionatul National de Gimnastica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/gimnastele-din-barlad-medalii-la-campionatul-national-de-gimnastica.html" rel="bookmark" title="Gimnastele din Barlad, medalii la Campionatul National de Gimnastica">Gimnastele din Barlad, medalii la Campionatul National de Gimnastica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/barladeanca-daniela-trica-la-campionatul-national-de-gimnastica.html" rel="bookmark" class="td-image-wrap" title="Barladeanca Daniela Trica, la Campionatul National de Gimnastica"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/gimnasta-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/gimnasta-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/gimnasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barladeanca Daniela Trica, la Campionatul National de Gimnastica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/barladeanca-daniela-trica-la-campionatul-national-de-gimnastica.html" rel="bookmark" title="Barladeanca Daniela Trica, la Campionatul National de Gimnastica">Barladeanca Daniela Trica, la Campionatul National de Gimnastica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/rugby-club-barlad-victorie-in-fata-galatenilor.html" rel="bookmark" class="td-image-wrap" title="Rugby Club Barlad, victorie in fata galatenilor"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rugby Club Barlad, victorie in fata galatenilor"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/rugby-club-barlad-victorie-in-fata-galatenilor.html" rel="bookmark" title="Rugby Club Barlad, victorie in fata galatenilor">Rugby Club Barlad, victorie in fata galatenilor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/elevii-din-mediul-rural-invitati-la-rugby.html" rel="bookmark" class="td-image-wrap" title="Elevii din mediul rural, invitati la rugby"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/proiect-rugby-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/proiect-rugby-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/proiect-rugby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Elevii din mediul rural, invitati la rugby"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/elevii-din-mediul-rural-invitati-la-rugby.html" rel="bookmark" title="Elevii din mediul rural, invitati la rugby">Elevii din mediul rural, invitati la rugby</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/fetitele-din-barlad-incurajate-sa-se-inscrie-la-gimnastica.html" rel="bookmark" class="td-image-wrap" title="Fetitele din Barlad, incurajate sa se inscrie la gimnastica"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/gimnastica-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/gimnastica-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/gimnastica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fetitele din Barlad, incurajate sa se inscrie la gimnastica"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/fetitele-din-barlad-incurajate-sa-se-inscrie-la-gimnastica.html" rel="bookmark" title="Fetitele din Barlad, incurajate sa se inscrie la gimnastica">Fetitele din Barlad, incurajate sa se inscrie la gimnastica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5bc8df759a165" data-td_block_id="td_uid_6_5bc8df759a165"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5bc8df759a165" data-td_block_id="td_uid_6_5bc8df759a165"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.monitoruldevaslui.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Local" class="entry-crumb" href="http://www.monitoruldevaslui.ro/category/local">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-69409" class="post-69409 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.monitoruldevaslui.ro/category/local">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-18T10:52:01+00:00" >18 octombrie 2018</time></span>                    <div class="td-post-comments"><a href="http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-69409">159</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F10%2Ftraseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CTraseul%E2%80%9D+pacientului+cu+Hepatita+C%2C+explicat+de+dr.+Otilia+Balanescu%2C+seful+sectiei+%E2%80%9CBoli+Infectioase%E2%80%9D+Vaslui&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F10%2Ftraseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site.jpg&description=%E2%80%9CTraseul%E2%80%9D+pacientului+cu+Hepatita+C%2C+explicat+de+dr.+Otilia+Balanescu%2C+seful+sectiei+%E2%80%9CBoli+Infectioase%E2%80%9D+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui %0A%0A http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site.jpg" data-caption=""><img width="696" height="451" class="entry-thumb td-modal-image" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-696x451.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-696x451.jpg 696w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-150x97.jpg 150w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-300x194.jpg 300w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-768x497.jpg 768w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-1024x663.jpg 1024w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-1068x691.jpg 1068w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site-649x420.jpg 649w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="articol 2 site"/></a></div>
        <p>Informatii foarte importante pentru pacientii cu Hepatita C din judetul Vaslui s-au spus ieri, intr-o emisiune de televiziune transmisa in direct la TVR Iasi si intitulata “Vaslui stie de Hepatita C”, la care au participat un reputat medic al judetului Vaslui, dr. Otilia Balanescu, medic primar, sef sectie “Boli Infectioase”, conf. dr. Mihnea Hurmuzache, director medical la Spitalul de Boli Infectioase Iasi si dr. Roxana Chiruta, medic de familie.</p>
<p>Dr. Otilia Balanescu, medic primar, sef sectie Boli Infectioase Vaslui: “in Vaslui exista o incidenta mai mare a infectiei in rândul populatiei, chiar si decât  decât media pe tara. Lotul cel mai mare de pacienti infectati cu acest virus este cuprins in intervalul de vârsta 40- 65 de ani si care in antecedentele lor au primit niste transfuzii de sânge inainte de 1995. De atunci a inceput testarea sângelui si a derivatelor de sânge, deci nu ne mai intâlnim cu aceasta cale de transmitere.<br />
Circuitul pacientului cu Hepatita C din Vaslui este urmatorul: este trimis de medicul de familie, se adreseaza sectiei noastre, unde avem posibilitatea sa investigam prin servicii de tip <<spitalizare de zi>>, se face un consult clinic, se fac analize, o prima testare pentru virusurile hepatitice, iar daca se confirma un astfel de test, de regula noi il repetam printr-o tehnica superioara. Daca si acel test este pozitiv, confirmam cazul, iar pacientul urmeaza mai departe traseul. Acest lucru inseamna ca avem anticorpii anti-virus C prezenti, iar atunci efectuam o viremie. Daca aceasta este detectabila, trimitem apoi pacientii Spitalul Clinic de Boli Infectioase. Deja am inceput sa trimitem pacientii, au fost introdusi in acest program, unde sunt continuate investigatiile clinice, care se fac gratuit.<br />
Tratamentul inovator despre care vorbim trebuie insa acompaniat si de un stil de viata sanatos. Acest lucru inseamna o alimentatie sanatoasa si o viata echilibrata.” </p>
<p>Dr. Mihnea Hurmuzache, director medical la Spitalul de Boli Infectioase Iasi: “Din nefericire, nu exista vaccin pentru acest tip de infectie&#8230; Ca atare, poate informarea pe scara mai larga si in rândul populatiei tinere ar fi foarte, foarte importanta. Dar imbucurator este ca, desi vaccin nu avem, avem terapii cu eficienta de aproape 100 la suta. Avem vindecari la aproape toti pacientii cu Hepatita C la momentul actual. Afectarea nu este doar a ficatului, in infectia cu virusul C. Sunt foarte multe manifestari extra-hepatice: rinichi, vascular, neurologic, care, cu tratamentul acesta, pot fi stopate din evolutie.” </p>
<p>Dr. Roxana Chiruta, medic de familie Iasi: “in acest moment, putem testa decontat de Casa de Asigurari de Sanatate, implicit cu bilet de trimitere, depistarea virusului C. Este inca mic totusi numarul celor care vin si solicita testarea de bunavoie, de la sine, datorita unei informari.”</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F10%2Ftraseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CTraseul%E2%80%9D+pacientului+cu+Hepatita+C%2C+explicat+de+dr.+Otilia+Balanescu%2C+seful+sectiei+%E2%80%9CBoli+Infectioase%E2%80%9D+Vaslui&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F10%2Ftraseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site.jpg&description=%E2%80%9CTraseul%E2%80%9D+pacientului+cu+Hepatita+C%2C+explicat+de+dr.+Otilia+Balanescu%2C+seful+sectiei+%E2%80%9CBoli+Infectioase%E2%80%9D+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui %0A%0A http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://www.monitoruldevaslui.ro/2018/10/iluminatul-vasluiului-va-fi-demn-de-marile-capitale-europene.html">Iluminatul Vasluiului va fi demn de marile capitale europene</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.monitoruldevaslui.ro/author/admin"><img alt='' src='http://2.gravatar.com/avatar/ed8c1d0ec03744fbbf00b0f5458d40bb?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ed8c1d0ec03744fbbf00b0f5458d40bb?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.monitoruldevaslui.ro/author/admin">Monitorul de Vaslui</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Monitorul de Vaslui"></span><meta itemprop="datePublished" content="2018-10-18T10:52:01+00:00"><meta itemprop="dateModified" content="2018-10-18T10:52:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monitoruldevaslui.ro/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif"></span><meta itemprop="name" content="Monitorul de Vaslui"></span><meta itemprop="headline " content="“Traseul” pacientului cu Hepatita C, explicat de dr. Otilia Balanescu, seful sectiei “Boli Infectioase” Vaslui"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/articol-2-site.jpg"><meta itemprop="width" content="1979"><meta itemprop="height" content="1281"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5bc8df759f79a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5bc8df759f79a" ><script>var block_td_uid_8_5bc8df759f79a = new tdBlock();
block_td_uid_8_5bc8df759f79a.id = "td_uid_8_5bc8df759f79a";
block_td_uid_8_5bc8df759f79a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5bc8df759f79a_rand","td_column_number":3,"live_filter_cur_post_id":69409,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5bc8df759f79a_rand","tdc_css_class_style":"td_uid_8_5bc8df759f79a_rand_style"}';
block_td_uid_8_5bc8df759f79a.td_column_number = "3";
block_td_uid_8_5bc8df759f79a.block_type = "td_block_related_posts";
block_td_uid_8_5bc8df759f79a.post_count = "3";
block_td_uid_8_5bc8df759f79a.found_posts = "16692";
block_td_uid_8_5bc8df759f79a.header_color = "";
block_td_uid_8_5bc8df759f79a.ajax_pagination_infinite_stop = "";
block_td_uid_8_5bc8df759f79a.max_num_pages = "5564";
tdBlocksArray.push(block_td_uid_8_5bc8df759f79a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5bc8df759fb05" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5bc8df759f79a" href="#">ARTICOLE SIMILARE</a><a id="td_uid_10_5bc8df759fb09" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5bc8df759f79a" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_8_5bc8df759f79a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/tablou-de-nicolae-tonitza-estimat-la-80-000-euro-scos-la-licitatie.html" rel="bookmark" class="td-image-wrap" title="Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/tablou-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/tablou-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/tablou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/tablou-de-nicolae-tonitza-estimat-la-80-000-euro-scos-la-licitatie.html" rel="bookmark" title="Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie">Tablou de Nicolae Tonitza, estimat la 80.000 euro, scos la licitatie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/deputatul-daniel-olteanu-mesaj-catre-ministrul-transporturilor-voi-vota-proiectul-de-buget-pe-2019-doar-daca-va-include-fonduri-pentru-autostrada-tisita-albita.html" rel="bookmark" class="td-image-wrap" title="Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de buget pe 2019 doar daca va include fonduri pentru Autostrada Tisita &#8211; Albita»"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-2-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-2-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/Daniel-Olteanu-Parlament-2018-2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de buget pe 2019 doar daca va include fonduri pentru Autostrada Tisita &#8211; Albita»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/deputatul-daniel-olteanu-mesaj-catre-ministrul-transporturilor-voi-vota-proiectul-de-buget-pe-2019-doar-daca-va-include-fonduri-pentru-autostrada-tisita-albita.html" rel="bookmark" title="Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de buget pe 2019 doar daca va include fonduri pentru Autostrada Tisita &#8211; Albita»">Deputatul Daniel Olteanu, mesaj catre ministrul Transporturilor: «Voi vota proiectul de buget pe 2019 doar daca va include fonduri pentru Autostrada Tisita &#8211; Albita»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/vin-banii-pentru-membrii-comisiilor-de-la-referendum.html" rel="bookmark" class="td-image-wrap" title="Vin banii pentru membrii comisiilor de la referendum"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/bani-referendum-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/bani-referendum-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/bani-referendum-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vin banii pentru membrii comisiilor de la referendum"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/vin-banii-pentru-membrii-comisiilor-de-la-referendum.html" rel="bookmark" title="Vin banii pentru membrii comisiilor de la referendum">Vin banii pentru membrii comisiilor de la referendum</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5bc8df759f79a" data-td_block_id="td_uid_8_5bc8df759f79a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5bc8df759f79a" data-td_block_id="td_uid_8_5bc8df759f79a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/10/traseul-pacientului-cu-hepatita-c-explicat-de-dr-otilia-balanescu-seful-sectiei-boli-infectioase-vaslui.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+monitoruldevaslui+%28Monitorul+de+Vaslui+-+Ziarul+care+sta+de+vorba+cu+oamenii%29#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="http://www.monitoruldevaslui.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='69409' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e47bce501" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5bc8df75a15ba_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_5bc8df75a15ba" ><script>var block_td_uid_11_5bc8df75a15ba = new tdBlock();
block_td_uid_11_5bc8df75a15ba.id = "td_uid_11_5bc8df75a15ba";
block_td_uid_11_5bc8df75a15ba.atts = '{"custom_title":"Cele mai citite","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5bc8df75a15ba_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5bc8df75a15ba_rand","tdc_css_class_style":"td_uid_11_5bc8df75a15ba_rand_style"}';
block_td_uid_11_5bc8df75a15ba.td_column_number = "1";
block_td_uid_11_5bc8df75a15ba.block_type = "td_block_9";
block_td_uid_11_5bc8df75a15ba.post_count = "5";
block_td_uid_11_5bc8df75a15ba.found_posts = "24";
block_td_uid_11_5bc8df75a15ba.header_color = "#";
block_td_uid_11_5bc8df75a15ba.ajax_pagination_infinite_stop = "";
block_td_uid_11_5bc8df75a15ba.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_11_5bc8df75a15ba);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=td_uid_11_5bc8df75a15ba class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/vin-banii-pentru-membrii-comisiilor-de-la-referendum.html" rel="bookmark" title="Vin banii pentru membrii comisiilor de la referendum">Vin banii pentru membrii comisiilor de la referendum</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-17T23:08:21+00:00" >17 octombrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/10/vin-banii-pentru-membrii-comisiilor-de-la-referendum.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/o-adolescenta-si-prietenul-ei-la-un-pas-sa-devina-pranzul-unui-urs-de-la-zoo-barlad.html" rel="bookmark" title="O adolescenta si prietenul ei, la un pas sa devina pranzul unui urs de la Zoo Barlad">O adolescenta si prietenul ei, la un pas sa devina pranzul unui urs de...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-16T10:50:00+00:00" >16 octombrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/10/o-adolescenta-si-prietenul-ei-la-un-pas-sa-devina-pranzul-unui-urs-de-la-zoo-barlad.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/senatorul-ion-hadarca-clarificari-pe-o-tema-mai-mult-decat-actuala-invatamantul-dual.html" rel="bookmark" title="Senatorul Ion Hadarca, clarificari pe o tema mai mult decat actuala: invatamantul dual">Senatorul Ion Hadarca, clarificari pe o tema mai mult decat actuala: invatamantul dual</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/romeo">Romeo Cretu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-16T10:48:27+00:00" >16 octombrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/10/senatorul-ion-hadarca-clarificari-pe-o-tema-mai-mult-decat-actuala-invatamantul-dual.html#comments">1</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/din-vara-anului-viitor-nu-se-va-mai-pescui-in-gropile-de-pe-dj-247.html" rel="bookmark" title="Din vara anului viitor, nu se va mai “pescui” in gropile de pe DJ 247">Din vara anului viitor, nu se va mai “pescui” in gropile de pe DJ...</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-16T23:22:54+00:00" >16 octombrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/10/din-vara-anului-viitor-nu-se-va-mai-pescui-in-gropile-de-pe-dj-247.html#comments">1</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/gimnastele-din-barlad-medalii-la-campionatul-national-de-gimnastica.html" rel="bookmark" title="Gimnastele din Barlad, medalii la Campionatul National de Gimnastica">Gimnastele din Barlad, medalii la Campionatul National de Gimnastica</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-16T10:49:00+00:00" >16 octombrie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/10/gimnastele-din-barlad-medalii-la-campionatul-national-de-gimnastica.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><table style="border-collapse: collapse; border: none;" align="center">
<tbody>
<tr style="border-collapse: collapse; border: none;" align="center">
<td style="border-collapse: collapse; border: none;" align="center"><a href="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/poien.png" target="_blank" rel="noopener"><img src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/poien.png" /></a></td>
</tr>
</tbody>
</table>
</div>
		</aside><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Linkuri</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.monitorulbt.ro/" target="_blank">Monitorul de Botosani</a></li>
<li><a href="http://www.brasov-monitorul.ro/" target="_blank">Monitorul de Brasov</a></li>
<li><a href="http://www.monitorulcj.ro/" target="_blank">Monitorul de Cluj</a></li>
<li><a href="http://www.monitoruldegalati.ro/" target="_blank">Monitorul de Galati</a></li>
<li><a href="http://www.monitorulneamt.ro/" target="_blank">Monitorul de Neamt</a></li>

	</ul>
</aside>
                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5bc8df75be858_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5bc8df75be858" ><script>var block_td_uid_13_5bc8df75be858 = new tdBlock();
block_td_uid_13_5bc8df75be858.id = "td_uid_13_5bc8df75be858";
block_td_uid_13_5bc8df75be858.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5bc8df75be858_rand","tdc_css_class":"td_uid_13_5bc8df75be858_rand","tdc_css_class_style":"td_uid_13_5bc8df75be858_rand_style"}';
block_td_uid_13_5bc8df75be858.td_column_number = "1";
block_td_uid_13_5bc8df75be858.block_type = "td_block_7";
block_td_uid_13_5bc8df75be858.post_count = "0";
block_td_uid_13_5bc8df75be858.found_posts = "0";
block_td_uid_13_5bc8df75be858.header_color = "";
block_td_uid_13_5bc8df75be858.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bc8df75be858.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_13_5bc8df75be858);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_13_5bc8df75be858 class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5bc8df75bf3e4_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5bc8df75bf3e4" ><script>var block_td_uid_14_5bc8df75bf3e4 = new tdBlock();
block_td_uid_14_5bc8df75bf3e4.id = "td_uid_14_5bc8df75bf3e4";
block_td_uid_14_5bc8df75bf3e4.atts = '{"custom_title":"POSTURI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_14_5bc8df75bf3e4_rand","tdc_css_class":"td_uid_14_5bc8df75bf3e4_rand","tdc_css_class_style":"td_uid_14_5bc8df75bf3e4_rand_style"}';
block_td_uid_14_5bc8df75bf3e4.td_column_number = "1";
block_td_uid_14_5bc8df75bf3e4.block_type = "td_block_7";
block_td_uid_14_5bc8df75bf3e4.post_count = "3";
block_td_uid_14_5bc8df75bf3e4.found_posts = "31431";
block_td_uid_14_5bc8df75bf3e4.header_color = "";
block_td_uid_14_5bc8df75bf3e4.ajax_pagination_infinite_stop = "";
block_td_uid_14_5bc8df75bf3e4.max_num_pages = "10477";
tdBlocksArray.push(block_td_uid_14_5bc8df75bf3e4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTURI POPULARE</span></h4></div><div id=td_uid_14_5bc8df75bf3e4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/atentie-soferi-un-sens-unic-nou-in-barlad.html" rel="bookmark" class="td-image-wrap" title="Atentie, soferi, un sens unic nou in Barlad!"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-6-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-6-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/DESCHIDERE-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Atentie, soferi, un sens unic nou in Barlad!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/atentie-soferi-un-sens-unic-nou-in-barlad.html" rel="bookmark" title="Atentie, soferi, un sens unic nou in Barlad!">Atentie, soferi, un sens unic nou in Barlad!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-09T02:14:33+00:00" >9 octombrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/09/pavel-stratan-va-canta-la-sarbatoarea-toamnei-din-barlad.html" rel="bookmark" class="td-image-wrap" title="Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/09/sarbatoarea-toamnei-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/09/sarbatoarea-toamnei-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/09/sarbatoarea-toamnei-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/09/pavel-stratan-va-canta-la-sarbatoarea-toamnei-din-barlad.html" rel="bookmark" title="Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad">Pavel Stratan va canta la Sarbatoarea Toamnei din Barlad</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-09-14T00:15:16+00:00" >14 septembrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/10/doi-barladeni-antrenori-ai-nationalei-de-rugby-u17.html" rel="bookmark" class="td-image-wrap" title="Doi barladeni, antrenori ai nationalei de rugby U17"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/10/rugby-1-547x385.jpg 547w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Doi barladeni, antrenori ai nationalei de rugby U17"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/10/doi-barladeni-antrenori-ai-nationalei-de-rugby-u17.html" rel="bookmark" title="Doi barladeni, antrenori ai nationalei de rugby U17">Doi barladeni, antrenori ai nationalei de rugby U17</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-12T00:43:54+00:00" >12 octombrie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5bc8df76019e9_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5bc8df76019e9" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.monitoruldevaslui.ro/category/local"><span class="td-cat-name">Local</span><span class="td-cat-no">16693</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/actualitate"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">9811</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/deschidere"><span class="td-cat-name">Deschidere</span><span class="td-cat-no">2462</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/sport"><span class="td-cat-name">Sport</span><span class="td-cat-no">1700</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/diverse"><span class="td-cat-name">Diverse</span><span class="td-cat-no">632</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/editorial"><span class="td-cat-name">Editorial</span><span class="td-cat-no">224</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/dining"><span class="td-cat-name">Dining</span><span class="td-cat-no">0</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/fashion"><span class="td-cat-name">Fashion</span><span class="td-cat-no">0</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/gadgets"><span class="td-cat-name">Gadgets</span><span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.monitoruldevaslui.ro/"><img class="td-retina-data" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5bc8df76026c7
    -->

    <script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5bc8df7602865"></textarea>
						<div id="td_live_css_uid_1_5bc8df7602865" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5bc8df7602865');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5bc8df7602865");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>