<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Microbuz cu opt persoane, izbit de tren în Gara Rosiesti | Monitorul de Vaslui</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monitoruldevaslui.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti.jpg" /><link rel="icon" type="image/png" href="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux" href="http://www.monitoruldevaslui.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux comentarii" href="http://www.monitoruldevaslui.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Monitorul de Vaslui &raquo; Microbuz cu opt persoane, izbit de tren în Gara Rosiesti" href="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html/feed" />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monitoruldevaslui.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monitoruldevaslui.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monitoruldevaslui.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pe 15 septembrie, Marea Curatenie!' href='http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html' />
<link rel='next' title='Vasluiul, ocolit de pesta porcina africana. Cel putin deocamdata&#8230;: “Nu mistretii vor aduce pesta la Vaslui, ci pasarile necrofage si carnivorele mari!”' href='http://www.monitoruldevaslui.ro/2018/08/vasluiul-ocolit-de-pesta-porcina-africana-cel-putin-deocamdata-nu-mistretii-vor-aduce-pesta-la-vaslui-ci-pasarile-necrofage-si-carnivorele-mari.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html" />
<link rel='shortlink' href='http://www.monitoruldevaslui.ro/?p=68964' />
<link rel="alternate" type="application/json+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fmicrobuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fmicrobuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-admin\/","wpRestNonce":"fae1f3853b","wpRestUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monitoruldevaslui.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/category/local",
                                "name": "Local"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html",
                                "name": "Microbuz cu opt persoane, izbit de tren în Gara Rosiesti"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-68964 single-format-standard microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-68565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li id="menu-item-68726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68726"><a href="#">Actualitate</a></li>
<li id="menu-item-68727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68727"><a href="#">Deschidere</a></li>
<li id="menu-item-68728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68728"><a href="#">Diverse</a></li>
<li id="menu-item-68729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68729"><a href="#">Editorial</a></li>
<li id="menu-item-68730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68730"><a href="#">Local</a></li>
<li id="menu-item-68731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68731"><a href="#">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-68724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68724"><a href="http://www.monitoruldevaslui.ro/contact">Contact</a></li>
<li id="menu-item-68725" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68725"><a href="http://www.monitoruldevaslui.ro/redactia">Redactia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.monitoruldevaslui.ro/">
			<img class="td-retina-data"  data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" width="300"/>
			<span class="td-visual-hidden">Monitorul de Vaslui</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.monitoruldevaslui.ro/">
            <img class="td-retina-data" data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68726"><a href="#">Actualitate</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b8ac82f647af_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b8ac82f647af" ><script>var block_td_uid_1_5b8ac82f647af = new tdBlock();
block_td_uid_1_5b8ac82f647af.id = "td_uid_1_5b8ac82f647af";
block_td_uid_1_5b8ac82f647af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b8ac82f647af_rand","tdc_css_class":"td_uid_1_5b8ac82f647af_rand","tdc_css_class_style":"td_uid_1_5b8ac82f647af_rand_style"}';
block_td_uid_1_5b8ac82f647af.td_column_number = "3";
block_td_uid_1_5b8ac82f647af.block_type = "td_block_mega_menu";
block_td_uid_1_5b8ac82f647af.post_count = "5";
block_td_uid_1_5b8ac82f647af.found_posts = "9811";
block_td_uid_1_5b8ac82f647af.header_color = "";
block_td_uid_1_5b8ac82f647af.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b8ac82f647af.max_num_pages = "1963";
tdBlocksArray.push(block_td_uid_1_5b8ac82f647af);
</script><div id=td_uid_1_5b8ac82f647af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/ales-local-vasluian-incompatibil-la-vedere.html" rel="bookmark" class="td-image-wrap" title="Ales local vasluian, incompatibil la vedere!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/incompatibil-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ales local vasluian, incompatibil la vedere!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/ales-local-vasluian-incompatibil-la-vedere.html" rel="bookmark" title="Ales local vasluian, incompatibil la vedere!">Ales local vasluian, incompatibil la vedere!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html" rel="bookmark" class="td-image-wrap" title="Tu ?tii ce ap? bei?!?"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tu ?tii ce ap? bei?!?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html" rel="bookmark" title="Tu ?tii ce ap? bei?!?">Tu ?tii ce ap? bei?!?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/locuri-de-munca-vacante-in-ue-prin-reteaua-eures.html" rel="bookmark" class="td-image-wrap" title="Locuri de muncã vacante în UE, prin Reteaua EURES"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/locuri-de-munca-vacante-in-ue-prin-reteaua-eures.html" rel="bookmark" title="Locuri de muncã vacante în UE, prin Reteaua EURES">Locuri de muncã vacante în UE, prin Reteaua EURES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/pui-de-pasare-maiastra-de-vasilica-grigoras.html" rel="bookmark" class="td-image-wrap" title="«Pui de pasãre mãiastrã», de Vasilica Grigoras"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/pui-de-pasare-maiastra-de-vasilica-grigoras.html" rel="bookmark" title="«Pui de pasãre mãiastrã», de Vasilica Grigoras">«Pui de pasãre mãiastrã», de Vasilica Grigoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/profesorul-serghei-colosenco-omul-rebus.html" rel="bookmark" class="td-image-wrap" title="Profesorul Serghei Colosenco, omul &#8211; rebus"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/profesorul-serghei-colosenco-omul-rebus.html" rel="bookmark" title="Profesorul Serghei Colosenco, omul &#8211; rebus">Profesorul Serghei Colosenco, omul &#8211; rebus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b8ac82f647af" data-td_block_id="td_uid_1_5b8ac82f647af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b8ac82f647af" data-td_block_id="td_uid_1_5b8ac82f647af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68727"><a href="#">Deschidere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b8ac82f66395_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b8ac82f66395" ><script>var block_td_uid_2_5b8ac82f66395 = new tdBlock();
block_td_uid_2_5b8ac82f66395.id = "td_uid_2_5b8ac82f66395";
block_td_uid_2_5b8ac82f66395.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b8ac82f66395_rand","tdc_css_class":"td_uid_2_5b8ac82f66395_rand","tdc_css_class_style":"td_uid_2_5b8ac82f66395_rand_style"}';
block_td_uid_2_5b8ac82f66395.td_column_number = "3";
block_td_uid_2_5b8ac82f66395.block_type = "td_block_mega_menu";
block_td_uid_2_5b8ac82f66395.post_count = "5";
block_td_uid_2_5b8ac82f66395.found_posts = "2432";
block_td_uid_2_5b8ac82f66395.header_color = "";
block_td_uid_2_5b8ac82f66395.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b8ac82f66395.max_num_pages = "487";
tdBlocksArray.push(block_td_uid_2_5b8ac82f66395);
</script><div id=td_uid_2_5b8ac82f66395 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/vasluiul-ocolit-de-pesta-porcina-africana-cel-putin-deocamdata-nu-mistretii-vor-aduce-pesta-la-vaslui-ci-pasarile-necrofage-si-carnivorele-mari.html" rel="bookmark" class="td-image-wrap" title="Vasluiul, ocolit de pesta porcina africana. Cel putin deocamdata&#8230;: “Nu mistretii vor aduce pesta la Vaslui, ci pasarile necrofage si carnivorele mari!”"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-4-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-4-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vasluiul, ocolit de pesta porcina africana. Cel putin deocamdata&#8230;: “Nu mistretii vor aduce pesta la Vaslui, ci pasarile necrofage si carnivorele mari!”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/vasluiul-ocolit-de-pesta-porcina-africana-cel-putin-deocamdata-nu-mistretii-vor-aduce-pesta-la-vaslui-ci-pasarile-necrofage-si-carnivorele-mari.html" rel="bookmark" title="Vasluiul, ocolit de pesta porcina africana. Cel putin deocamdata&#8230;: “Nu mistretii vor aduce pesta la Vaslui, ci pasarile necrofage si carnivorele mari!”">Vasluiul, ocolit de pesta porcina africana. Cel putin deocamdata&#8230;: “Nu mistretii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/le-au-luat-ca-sa-le-dea-inapoi-primariile-scapa-de-intretinerea-drumurilor-judetene.html" rel="bookmark" class="td-image-wrap" title="Le-au luat ca sa le dea inapoi: Primariile scapa de întretinerea drumurilor judetene"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-3-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-3-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le-au luat ca sa le dea inapoi: Primariile scapa de întretinerea drumurilor judetene"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/le-au-luat-ca-sa-le-dea-inapoi-primariile-scapa-de-intretinerea-drumurilor-judetene.html" rel="bookmark" title="Le-au luat ca sa le dea inapoi: Primariile scapa de întretinerea drumurilor judetene">Le-au luat ca sa le dea inapoi: Primariile scapa de întretinerea&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/barbat-in-stare-critica-dupa-ce-a-fost-spulberat-de-o-masina-in-tutova.html" rel="bookmark" class="td-image-wrap" title="Barbat in stare critica, dupa ce a fost spulberat de o masina, in Tutova"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/pacient-dus-cu-elicopterul-la-iasi-3-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/pacient-dus-cu-elicopterul-la-iasi-3-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/pacient-dus-cu-elicopterul-la-iasi-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barbat in stare critica, dupa ce a fost spulberat de o masina, in Tutova"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/barbat-in-stare-critica-dupa-ce-a-fost-spulberat-de-o-masina-in-tutova.html" rel="bookmark" title="Barbat in stare critica, dupa ce a fost spulberat de o masina, in Tutova">Barbat in stare critica, dupa ce a fost spulberat de o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/o-clipa-de-neatentie-a-bagat-opt-oameni-in-spital.html" rel="bookmark" class="td-image-wrap" title="O clipa de neatentie a bagat opt oameni în spital"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/deschidere-pe-site-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/deschidere-pe-site-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/deschidere-pe-site-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O clipa de neatentie a bagat opt oameni în spital"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/o-clipa-de-neatentie-a-bagat-opt-oameni-in-spital.html" rel="bookmark" title="O clipa de neatentie a bagat opt oameni în spital">O clipa de neatentie a bagat opt oameni în spital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/comunele-vasluiene-administreaza-sute-de-kilometri-de-drumuri-din-pamant-infrastructura-la-pamant-la-propriu.html" rel="bookmark" class="td-image-wrap" title="Comunele vasluiene administreaza sute de kilometri de drumuri din pamant: Infrastructura, la pamant! La propriu!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/drum-de-pamant-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/drum-de-pamant-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/drum-de-pamant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunele vasluiene administreaza sute de kilometri de drumuri din pamant: Infrastructura, la pamant! La propriu!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/comunele-vasluiene-administreaza-sute-de-kilometri-de-drumuri-din-pamant-infrastructura-la-pamant-la-propriu.html" rel="bookmark" title="Comunele vasluiene administreaza sute de kilometri de drumuri din pamant: Infrastructura, la pamant! La propriu!">Comunele vasluiene administreaza sute de kilometri de drumuri din pamant: Infrastructura,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b8ac82f66395" data-td_block_id="td_uid_2_5b8ac82f66395"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b8ac82f66395" data-td_block_id="td_uid_2_5b8ac82f66395"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68728"><a href="#">Diverse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b8ac82f68d43_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b8ac82f68d43" ><script>var block_td_uid_3_5b8ac82f68d43 = new tdBlock();
block_td_uid_3_5b8ac82f68d43.id = "td_uid_3_5b8ac82f68d43";
block_td_uid_3_5b8ac82f68d43.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b8ac82f68d43_rand","tdc_css_class":"td_uid_3_5b8ac82f68d43_rand","tdc_css_class_style":"td_uid_3_5b8ac82f68d43_rand_style"}';
block_td_uid_3_5b8ac82f68d43.td_column_number = "3";
block_td_uid_3_5b8ac82f68d43.block_type = "td_block_mega_menu";
block_td_uid_3_5b8ac82f68d43.post_count = "5";
block_td_uid_3_5b8ac82f68d43.found_posts = "632";
block_td_uid_3_5b8ac82f68d43.header_color = "";
block_td_uid_3_5b8ac82f68d43.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b8ac82f68d43.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_3_5b8ac82f68d43);
</script><div id=td_uid_3_5b8ac82f68d43 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" class="td-image-wrap" title="cheap snapbacks these caps are a great weapon for skin protection."><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" title="cheap snapbacks these caps are a great weapon for skin protection.">cheap snapbacks these caps are a great weapon for skin protection.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" class="td-image-wrap" title="Descoperire ineditã: cum sã slãbesti usor"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" title="Descoperire ineditã: cum sã slãbesti usor">Descoperire ineditã: cum sã slãbesti usor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" class="td-image-wrap" title="Târgul mesterilor populari îsi deschide portile"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" title="Târgul mesterilor populari îsi deschide portile">Târgul mesterilor populari îsi deschide portile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" class="td-image-wrap" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã">Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" class="td-image-wrap" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii">Stefan al II-lea, ultimele documente. Sfârsitul si urmasii</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b8ac82f68d43" data-td_block_id="td_uid_3_5b8ac82f68d43"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b8ac82f68d43" data-td_block_id="td_uid_3_5b8ac82f68d43"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68729"><a href="#">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b8ac82f69c20_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b8ac82f69c20" ><script>var block_td_uid_4_5b8ac82f69c20 = new tdBlock();
block_td_uid_4_5b8ac82f69c20.id = "td_uid_4_5b8ac82f69c20";
block_td_uid_4_5b8ac82f69c20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b8ac82f69c20_rand","tdc_css_class":"td_uid_4_5b8ac82f69c20_rand","tdc_css_class_style":"td_uid_4_5b8ac82f69c20_rand_style"}';
block_td_uid_4_5b8ac82f69c20.td_column_number = "3";
block_td_uid_4_5b8ac82f69c20.block_type = "td_block_mega_menu";
block_td_uid_4_5b8ac82f69c20.post_count = "5";
block_td_uid_4_5b8ac82f69c20.found_posts = "223";
block_td_uid_4_5b8ac82f69c20.header_color = "";
block_td_uid_4_5b8ac82f69c20.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b8ac82f69c20.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_5b8ac82f69c20);
</script><div id=td_uid_4_5b8ac82f69c20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" class="td-image-wrap" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet">Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" class="td-image-wrap" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet">Peisaj cu prof. dr. în derivã  &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" class="td-image-wrap" title="Mea culpa"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" title="Mea culpa">Mea culpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" class="td-image-wrap" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului">Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/03/breaking-news-in-trustul-de-presa-s-a-enervat-cel-mai-mare-jurnalist-vasluian-din-toate-timpurile-pamflet.html" rel="bookmark" class="td-image-wrap" title="Breaking news în trustul de presã: S-a enervat cel mai mare jurnalist vasluian din toate timpurile! (pamflet)"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/03/breaking-news-in-trustul-de-presa-s-a-enervat-cel-mai-mare-jurnalist-vasluian-din-toate-timpurile-pamflet.html" rel="bookmark" title="Breaking news în trustul de presã: S-a enervat cel mai mare jurnalist vasluian din toate timpurile! (pamflet)">Breaking news în trustul de presã: S-a enervat cel mai mare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b8ac82f69c20" data-td_block_id="td_uid_4_5b8ac82f69c20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b8ac82f69c20" data-td_block_id="td_uid_4_5b8ac82f69c20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68730"><a href="#">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b8ac82f6ab71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b8ac82f6ab71" ><script>var block_td_uid_5_5b8ac82f6ab71 = new tdBlock();
block_td_uid_5_5b8ac82f6ab71.id = "td_uid_5_5b8ac82f6ab71";
block_td_uid_5_5b8ac82f6ab71.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b8ac82f6ab71_rand","tdc_css_class":"td_uid_5_5b8ac82f6ab71_rand","tdc_css_class_style":"td_uid_5_5b8ac82f6ab71_rand_style"}';
block_td_uid_5_5b8ac82f6ab71.td_column_number = "3";
block_td_uid_5_5b8ac82f6ab71.block_type = "td_block_mega_menu";
block_td_uid_5_5b8ac82f6ab71.post_count = "5";
block_td_uid_5_5b8ac82f6ab71.found_posts = "16560";
block_td_uid_5_5b8ac82f6ab71.header_color = "";
block_td_uid_5_5b8ac82f6ab71.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b8ac82f6ab71.max_num_pages = "3312";
tdBlocksArray.push(block_td_uid_5_5b8ac82f6ab71);
</script><div id=td_uid_5_5b8ac82f6ab71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html" rel="bookmark" class="td-image-wrap" title="Microbuz cu opt persoane, izbit de tren în Gara Rosiesti"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Microbuz cu opt persoane, izbit de tren în Gara Rosiesti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html" rel="bookmark" title="Microbuz cu opt persoane, izbit de tren în Gara Rosiesti">Microbuz cu opt persoane, izbit de tren în Gara Rosiesti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html" rel="bookmark" class="td-image-wrap" title="Pe 15 septembrie, Marea Curatenie!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/curatenie-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/curatenie-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/curatenie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pe 15 septembrie, Marea Curatenie!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html" rel="bookmark" title="Pe 15 septembrie, Marea Curatenie!">Pe 15 septembrie, Marea Curatenie!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/noul-sediu-al-politiei-locale-barlad-va-fi-consolidat.html" rel="bookmark" class="td-image-wrap" title="Noul sediu al Politiei Locale Bârlad va fi consolidat"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/sediu-Politie-locala-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/sediu-Politie-locala-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/sediu-Politie-locala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noul sediu al Politiei Locale Bârlad va fi consolidat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/noul-sediu-al-politiei-locale-barlad-va-fi-consolidat.html" rel="bookmark" title="Noul sediu al Politiei Locale Bârlad va fi consolidat">Noul sediu al Politiei Locale Bârlad va fi consolidat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/muzeul-vasile-parvan-barlad-va-fi-reorganizat.html" rel="bookmark" class="td-image-wrap" title="Muzeul „Vasile Pârvan” Bârlad va fi reorganizat"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/aspect-Muzeul-Vasile-Parvan-Bd-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/aspect-Muzeul-Vasile-Parvan-Bd-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/aspect-Muzeul-Vasile-Parvan-Bd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muzeul „Vasile Pârvan” Bârlad va fi reorganizat"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/muzeul-vasile-parvan-barlad-va-fi-reorganizat.html" rel="bookmark" title="Muzeul „Vasile Pârvan” Bârlad va fi reorganizat">Muzeul „Vasile Pârvan” Bârlad va fi reorganizat</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/doi-contrabandisti-de-tigari-din-barlad-retinuti-de-politisti.html" rel="bookmark" class="td-image-wrap" title="Doi contrabandisti de tigari din Bârlad, retinuti de politisti"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/perchezitii-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/perchezitii-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/perchezitii-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Doi contrabandisti de tigari din Bârlad, retinuti de politisti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/doi-contrabandisti-de-tigari-din-barlad-retinuti-de-politisti.html" rel="bookmark" title="Doi contrabandisti de tigari din Bârlad, retinuti de politisti">Doi contrabandisti de tigari din Bârlad, retinuti de politisti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b8ac82f6ab71" data-td_block_id="td_uid_5_5b8ac82f6ab71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b8ac82f6ab71" data-td_block_id="td_uid_5_5b8ac82f6ab71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68731"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b8ac82f6d267_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b8ac82f6d267" ><script>var block_td_uid_6_5b8ac82f6d267 = new tdBlock();
block_td_uid_6_5b8ac82f6d267.id = "td_uid_6_5b8ac82f6d267";
block_td_uid_6_5b8ac82f6d267.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b8ac82f6d267_rand","tdc_css_class":"td_uid_6_5b8ac82f6d267_rand","tdc_css_class_style":"td_uid_6_5b8ac82f6d267_rand_style"}';
block_td_uid_6_5b8ac82f6d267.td_column_number = "3";
block_td_uid_6_5b8ac82f6d267.block_type = "td_block_mega_menu";
block_td_uid_6_5b8ac82f6d267.post_count = "5";
block_td_uid_6_5b8ac82f6d267.found_posts = "1677";
block_td_uid_6_5b8ac82f6d267.header_color = "";
block_td_uid_6_5b8ac82f6d267.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b8ac82f6d267.max_num_pages = "336";
tdBlocksArray.push(block_td_uid_6_5b8ac82f6d267);
</script><div id=td_uid_6_5b8ac82f6d267 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/rc-barlad-pe-podium-dupa-turneul-de-la-navodari.html" rel="bookmark" class="td-image-wrap" title="RC Bârlad, pe podium dupa turneul de la Navodari"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/rugby-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/rugby-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/rugby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RC Bârlad, pe podium dupa turneul de la Navodari"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/rc-barlad-pe-podium-dupa-turneul-de-la-navodari.html" rel="bookmark" title="RC Bârlad, pe podium dupa turneul de la Navodari">RC Bârlad, pe podium dupa turneul de la Navodari</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/avem-o-campioana-si-doua-vicecampioane-europene-la-canotaj.html" rel="bookmark" class="td-image-wrap" title="Avem o campioana si doua vicecampioane europene la canotaj!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/canotoare-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/canotoare-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/canotoare-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/canotoare-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avem o campioana si doua vicecampioane europene la canotaj!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/avem-o-campioana-si-doua-vicecampioane-europene-la-canotaj.html" rel="bookmark" title="Avem o campioana si doua vicecampioane europene la canotaj!">Avem o campioana si doua vicecampioane europene la canotaj!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/postas-vasluian-calificat-la-balcaniada-factorilor-postali.html" rel="bookmark" class="td-image-wrap" title="Postas vasluian calificat la Balcaniada Factorilor Postali"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/postas-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/postas-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/postas-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/postas-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Postas vasluian calificat la Balcaniada Factorilor Postali"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/postas-vasluian-calificat-la-balcaniada-factorilor-postali.html" rel="bookmark" title="Postas vasluian calificat la Balcaniada Factorilor Postali">Postas vasluian calificat la Balcaniada Factorilor Postali</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/canotoarea-din-pogana-argint-la-mondialul-de-tineret-din-polonia.html" rel="bookmark" class="td-image-wrap" title="Canotoarea din Pogana, argint la Mondialul de Tineret din Polonia"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/canotoarea-din-pogana-argint-la-mondialul-de-tineret-din-polonia.html" rel="bookmark" title="Canotoarea din Pogana, argint la Mondialul de Tineret din Polonia">Canotoarea din Pogana, argint la Mondialul de Tineret din Polonia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/sapte-rugbisti-barladeni-pregatire-cu-nationala-pentru-world-rugby-u20-trophy.html" rel="bookmark" class="td-image-wrap" title="Sapte rugbisti bârlãdeni, pregãtire cu nationala pentru World Rugby U20 Trophy"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/sapte-rugbisti-barladeni-pregatire-cu-nationala-pentru-world-rugby-u20-trophy.html" rel="bookmark" title="Sapte rugbisti bârlãdeni, pregãtire cu nationala pentru World Rugby U20 Trophy">Sapte rugbisti bârlãdeni, pregãtire cu nationala pentru World Rugby U20 Trophy</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b8ac82f6d267" data-td_block_id="td_uid_6_5b8ac82f6d267"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b8ac82f6d267" data-td_block_id="td_uid_6_5b8ac82f6d267"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.monitoruldevaslui.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Local" class="entry-crumb" href="http://www.monitoruldevaslui.ro/category/local">Local</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Microbuz cu opt persoane, izbit de tren în Gara Rosiesti</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-68964" class="post-68964 post type-post status-publish format-standard has-post-thumbnail hentry category-local" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.monitoruldevaslui.ro/category/local">Local</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Microbuz cu opt persoane, izbit de tren în Gara Rosiesti</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T10:41:34+00:00" >31 august 2018</time></span>                    <div class="td-post-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68964">152</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fmicrobuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Microbuz+cu+opt+persoane%2C+izbit+de+tren+%C3%AEn+Gara+Rosiesti&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fmicrobuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti.jpg&description=Microbuz+cu+opt+persoane%2C+izbit+de+tren+%C3%AEn+Gara+Rosiesti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Microbuz cu opt persoane, izbit de tren în Gara Rosiesti %0A%0A http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <p class="western" lang="ro-RO"><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;"><img class="alignleft size-full wp-image-68965" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti.jpg" alt="" width="900" height="1600" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti.jpg 900w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-84x150.jpg 84w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-169x300.jpg 169w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-768x1365.jpg 768w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-576x1024.jpg 576w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-696x1237.jpg 696w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti-236x420.jpg 236w" sizes="(max-width: 900px) 100vw, 900px" />Doi soferi si sase pasageri, toti din Republica Moldova, aflati într-un microbuz ce tranzita DJ 244, si-au vazut moartea cu ochii, în noaptea de 29 spre 30 august. Din cauza faptului ca nu cunostea zona si pentru ca nu s-a asigurat corespunzator, soferul de 36 de ani a oprit chiar pe sinele de cale ferata din localitatea Gara Rosiesti, comuna Rosiesti, iar trenul InterRegio 1668 Iasi &#8211; Bucuresti Nord a acrosat microbuzul. </span></span></span></p>
<p class="western" lang="ro-RO"><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Din fericire, nu a fost un impact direct, eventualitate în care autovehiculul ar fi fost facut zob, ci o acrosare razanta, locomotiva izbind doar botul microbuzului, scaunele ramânând pe loc. Când au vazut ca au scapat cu viata, pasagerii au sunat imediat la numarul de urgenta 112 si au solicitat interventia echipajelor de politie, medicale si de pompieri. În scurt timp, la fata locului au fost mobilizate mai multe ambulante, echipaje de politie si o autospeciala de descarcerare din cadrul Inspectoratului pentru Situatiei de Urgenta al Judetului Vaslui.</span></span></span></p>
<p class="western" lang="ro-RO"><span style="color: #000000;">„<span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Azi-noapte (miercuri spre joi, n.r.), la ora 0.54, am fost sesizati prin apel la numarul de urgenta 112 despre faptul ca un microbuz a fost lovit de tren. Am fost cu colegii la fata locului si am constatat ca trenul InterRegio 1668, care circula pe relatia Iasi &#8211; Bucuresti Nord, a acrosat un autoturism înmatriculat în Republica Moldova, ce avea si o platforma. În masina se aflau opt persoane, respectiv cei doi soferi si sase pasageri, care veneau de la Iasi si încercau sa ajunga în vama la Oancea, pentru a merge la Cahul, pentru ca majoritatea sunt din Cahul. Trecerea de cale ferata de la Rosiesti nu e semnalizata cu semnale acustice si luminoase, ci doar cu indicatoare rutiere, iar pentru ca soferii nu cunosc bine zona, nu s-au asigurat corespunzator si au oprit cu botul microbuzului pe sine. Asa ca locomotiva a izbit doar botul masinii, iar scaunele au ramas pe loc”, </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">ne-a declarat Bogdan Gheorghita, responsabilul mass-media în cadrul </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Inspectoratului de Politie al Judetului Vaslui.</span></span></span></p>
<p class="western" lang="ro-RO"><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">Potrivit acestuia, ambii soferi au fost testati, însa rezultatul a fost negativ. Pe numele celui care a provocat accidentul, respectiv un basarabean de 36 de ani, a fost </span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">î</span></span></span><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">ntocmit un dosar penal sub aspectul savârsirii infractiunii de vatamare corporala din culpa.</span></span></span></p>
<p class="western" lang="ro-RO"><span style="color: #000000;"><span style="font-family: GaramondNarrow, serif;"><span style="font-size: large;">În urma impactului, patru persoane din microbuz s-au ales cu leziuni ce au necesitat îngrijiri medicale. Doua dintre ele au primit asistenta medicala la fata locului, însa soferul, aflat în starea cea mai grava, si un pasager, au fost transportati la Spitalul Judetean de Urgenta Vaslui pentru investigatii de specialitate. Potrivit medicilor vasluieni, soferul a ajuns la Urgente cu un traumatism la piciorul drept, în timp ce pasagerul avea mai multe leziuni, însa ceva mai usoare. În cursul zilei de ieri, ambii pacienti au fost externati.</span></span></span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fmicrobuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Microbuz+cu+opt+persoane%2C+izbit+de+tren+%C3%AEn+Gara+Rosiesti&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fmicrobuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti.jpg&description=Microbuz+cu+opt+persoane%2C+izbit+de+tren+%C3%AEn+Gara+Rosiesti">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Microbuz cu opt persoane, izbit de tren în Gara Rosiesti %0A%0A http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html">Pe 15 septembrie, Marea Curatenie!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolul următor</span><a href="http://www.monitoruldevaslui.ro/2018/08/vasluiul-ocolit-de-pesta-porcina-africana-cel-putin-deocamdata-nu-mistretii-vor-aduce-pesta-la-vaslui-ci-pasarile-necrofage-si-carnivorele-mari.html">Vasluiul, ocolit de pesta porcina africana. Cel putin deocamdata&#8230;: “Nu mistretii vor aduce pesta la Vaslui, ci pasarile necrofage si carnivorele mari!”</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea"><img alt='' src='http://0.gravatar.com/avatar/6d257f5f4b88ffe0729e840cfdfabfd1?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6d257f5f4b88ffe0729e840cfdfabfd1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adriana Susnea"></span><meta itemprop="datePublished" content="2018-08-31T10:41:34+00:00"><meta itemprop="dateModified" content="2018-08-31T10:43:31+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif"></span><meta itemprop="name" content="Monitorul de Vaslui"></span><meta itemprop="headline " content="Microbuz cu opt persoane, izbit de tren în Gara Rosiesti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/microbuz-lovit-de-tren-Rosiesti.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="1600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5b8ac82f72287_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b8ac82f72287" ><script>var block_td_uid_8_5b8ac82f72287 = new tdBlock();
block_td_uid_8_5b8ac82f72287.id = "td_uid_8_5b8ac82f72287";
block_td_uid_8_5b8ac82f72287.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5b8ac82f72287_rand","td_column_number":3,"live_filter_cur_post_id":68964,"live_filter_cur_post_author":"14","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b8ac82f72287_rand","tdc_css_class_style":"td_uid_8_5b8ac82f72287_rand_style"}';
block_td_uid_8_5b8ac82f72287.td_column_number = "3";
block_td_uid_8_5b8ac82f72287.block_type = "td_block_related_posts";
block_td_uid_8_5b8ac82f72287.post_count = "3";
block_td_uid_8_5b8ac82f72287.found_posts = "16559";
block_td_uid_8_5b8ac82f72287.header_color = "";
block_td_uid_8_5b8ac82f72287.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b8ac82f72287.max_num_pages = "5520";
tdBlocksArray.push(block_td_uid_8_5b8ac82f72287);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5b8ac82f72634" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b8ac82f72287" href="#">ARTICOLE SIMILARE</a><a id="td_uid_10_5b8ac82f72638" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b8ac82f72287" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_8_5b8ac82f72287 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html" rel="bookmark" class="td-image-wrap" title="Pe 15 septembrie, Marea Curatenie!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/curatenie-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/curatenie-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/curatenie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pe 15 septembrie, Marea Curatenie!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html" rel="bookmark" title="Pe 15 septembrie, Marea Curatenie!">Pe 15 septembrie, Marea Curatenie!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/noul-sediu-al-politiei-locale-barlad-va-fi-consolidat.html" rel="bookmark" class="td-image-wrap" title="Noul sediu al Politiei Locale Bârlad va fi consolidat"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/sediu-Politie-locala-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/sediu-Politie-locala-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/sediu-Politie-locala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noul sediu al Politiei Locale Bârlad va fi consolidat"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/noul-sediu-al-politiei-locale-barlad-va-fi-consolidat.html" rel="bookmark" title="Noul sediu al Politiei Locale Bârlad va fi consolidat">Noul sediu al Politiei Locale Bârlad va fi consolidat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/muzeul-vasile-parvan-barlad-va-fi-reorganizat.html" rel="bookmark" class="td-image-wrap" title="Muzeul „Vasile Pârvan” Bârlad va fi reorganizat"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/aspect-Muzeul-Vasile-Parvan-Bd-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/aspect-Muzeul-Vasile-Parvan-Bd-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/aspect-Muzeul-Vasile-Parvan-Bd-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Muzeul „Vasile Pârvan” Bârlad va fi reorganizat"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/muzeul-vasile-parvan-barlad-va-fi-reorganizat.html" rel="bookmark" title="Muzeul „Vasile Pârvan” Bârlad va fi reorganizat">Muzeul „Vasile Pârvan” Bârlad va fi reorganizat</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b8ac82f72287" data-td_block_id="td_uid_8_5b8ac82f72287"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b8ac82f72287" data-td_block_id="td_uid_8_5b8ac82f72287"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+monitoruldevaslui+%28Monitorul+de+Vaslui+-+Ziarul+care+sta+de+vorba+cu+oamenii%29#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="http://www.monitoruldevaslui.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='68964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a6844a598e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="1"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Prima Pagina</span></h4>			<div class="textwidget"><table style="border-collapse: collapse; border: none;" align="center">
<tbody>
<tr style="border-collapse: collapse; border: none;" align="center">
<td style="border-collapse: collapse; border: none;" align="center"><a href="http://monitorul.robo-stiri.ro/wp-content/uploads/2018/07/p01.jpg" target="_blank" rel="noopener"><img src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/p01.jpg" /></a></td>
</tr>
</tbody>
</table>
</div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5b8ac82f74282_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_5b8ac82f74282" ><script>var block_td_uid_11_5b8ac82f74282 = new tdBlock();
block_td_uid_11_5b8ac82f74282.id = "td_uid_11_5b8ac82f74282";
block_td_uid_11_5b8ac82f74282.atts = '{"custom_title":"Cele mai citite","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5b8ac82f74282_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5b8ac82f74282_rand","tdc_css_class_style":"td_uid_11_5b8ac82f74282_rand_style"}';
block_td_uid_11_5b8ac82f74282.td_column_number = "1";
block_td_uid_11_5b8ac82f74282.block_type = "td_block_9";
block_td_uid_11_5b8ac82f74282.post_count = "5";
block_td_uid_11_5b8ac82f74282.found_posts = "10";
block_td_uid_11_5b8ac82f74282.header_color = "#";
block_td_uid_11_5b8ac82f74282.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b8ac82f74282.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5b8ac82f74282);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=td_uid_11_5b8ac82f74282 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/le-au-luat-ca-sa-le-dea-inapoi-primariile-scapa-de-intretinerea-drumurilor-judetene.html" rel="bookmark" title="Le-au luat ca sa le dea inapoi: Primariile scapa de întretinerea drumurilor judetene">Le-au luat ca sa le dea inapoi: Primariile scapa de întretinerea drumurilor judetene</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T02:34:54+00:00" >29 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/le-au-luat-ca-sa-le-dea-inapoi-primariile-scapa-de-intretinerea-drumurilor-judetene.html#comments">1</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/rc-barlad-pe-podium-dupa-turneul-de-la-navodari.html" rel="bookmark" title="RC Bârlad, pe podium dupa turneul de la Navodari">RC Bârlad, pe podium dupa turneul de la Navodari</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T02:31:55+00:00" >29 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/rc-barlad-pe-podium-dupa-turneul-de-la-navodari.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html" rel="bookmark" title="Microbuz cu opt persoane, izbit de tren în Gara Rosiesti">Microbuz cu opt persoane, izbit de tren în Gara Rosiesti</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T10:41:34+00:00" >31 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/microbuz-cu-opt-persoane-izbit-de-tren-in-gara-rosiesti.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html" rel="bookmark" title="Pe 15 septembrie, Marea Curatenie!">Pe 15 septembrie, Marea Curatenie!</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-31T10:39:19+00:00" >31 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/pe-15-septembrie-marea-curatenie.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/doi-contrabandisti-de-tigari-din-barlad-retinuti-de-politisti.html" rel="bookmark" title="Doi contrabandisti de tigari din Bârlad, retinuti de politisti">Doi contrabandisti de tigari din Bârlad, retinuti de politisti</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-29T02:32:44+00:00" >29 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/doi-contrabandisti-de-tigari-din-barlad-retinuti-de-politisti.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Linkuri</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.monitorulbt.ro/" target="_blank">Monitorul de Botosani</a></li>
<li><a href="http://www.brasov-monitorul.ro/" target="_blank">Monitorul de Brasov</a></li>
<li><a href="http://www.monitorulcj.ro/" target="_blank">Monitorul de Cluj</a></li>
<li><a href="http://www.monitoruldegalati.ro/" target="_blank">Monitorul de Galati</a></li>
<li><a href="http://www.monitorulneamt.ro/" target="_blank">Monitorul de Neamt</a></li>

	</ul>
</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_13_5b8ac82ff41ce_rand td-pb-border-top td_block_template_1 tdc-no-posts td-column-1 td_block_padding"  data-td-block-uid="td_uid_13_5b8ac82ff41ce" ><script>var block_td_uid_13_5b8ac82ff41ce = new tdBlock();
block_td_uid_13_5b8ac82ff41ce.id = "td_uid_13_5b8ac82ff41ce";
block_td_uid_13_5b8ac82ff41ce.atts = '{"custom_title":"ALEGEREA EDITORULUI","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_13_5b8ac82ff41ce_rand","tdc_css_class":"td_uid_13_5b8ac82ff41ce_rand","tdc_css_class_style":"td_uid_13_5b8ac82ff41ce_rand_style"}';
block_td_uid_13_5b8ac82ff41ce.td_column_number = "1";
block_td_uid_13_5b8ac82ff41ce.block_type = "td_block_7";
block_td_uid_13_5b8ac82ff41ce.post_count = "0";
block_td_uid_13_5b8ac82ff41ce.found_posts = "0";
block_td_uid_13_5b8ac82ff41ce.header_color = "";
block_td_uid_13_5b8ac82ff41ce.ajax_pagination_infinite_stop = "";
block_td_uid_13_5b8ac82ff41ce.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_13_5b8ac82ff41ce);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALEGEREA EDITORULUI</span></h4></div><div id=td_uid_13_5b8ac82ff41ce class="td_block_inner"></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5b8ac83000b32_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_14_5b8ac83000b32" ><script>var block_td_uid_14_5b8ac83000b32 = new tdBlock();
block_td_uid_14_5b8ac83000b32.id = "td_uid_14_5b8ac83000b32";
block_td_uid_14_5b8ac83000b32.atts = '{"custom_title":"POSTURI POPULARE","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_14_5b8ac83000b32_rand","tdc_css_class":"td_uid_14_5b8ac83000b32_rand","tdc_css_class_style":"td_uid_14_5b8ac83000b32_rand_style"}';
block_td_uid_14_5b8ac83000b32.td_column_number = "1";
block_td_uid_14_5b8ac83000b32.block_type = "td_block_7";
block_td_uid_14_5b8ac83000b32.post_count = "3";
block_td_uid_14_5b8ac83000b32.found_posts = "31241";
block_td_uid_14_5b8ac83000b32.header_color = "";
block_td_uid_14_5b8ac83000b32.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b8ac83000b32.max_num_pages = "10414";
tdBlocksArray.push(block_td_uid_14_5b8ac83000b32);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">POSTURI POPULARE</span></h4></div><div id=td_uid_14_5b8ac83000b32 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/doua-gimnaste-din-barlad-pe-urmele-andreei-raducan.html" rel="bookmark" class="td-image-wrap" title="Douã gimnaste din Bârlad, pe urmele Andreei Rãducan!"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/doua-gimnaste-din-barlad-pe-urmele-andreei-raducan.html" rel="bookmark" title="Douã gimnaste din Bârlad, pe urmele Andreei Rãducan!">Douã gimnaste din Bârlad, pe urmele Andreei Rãducan!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-27T03:00:14+00:00" >27 iulie 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/aur-la-semi-maratonul-montan-din-franta.html" rel="bookmark" class="td-image-wrap" title="Aur la Semi-maratonul montan din Franta!"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/maraton-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/maraton-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/maraton-200x140.jpg 200w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/maraton-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/maraton-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aur la Semi-maratonul montan din Franta!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/aur-la-semi-maratonul-montan-din-franta.html" rel="bookmark" title="Aur la Semi-maratonul montan din Franta!">Aur la Semi-maratonul montan din Franta!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-03T00:58:00+00:00" >3 august 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/primaria-barlad-primeste-fonduri-ue-de-la-ministerul-dezvoltarii.html" rel="bookmark" class="td-image-wrap" title="Primaria Bârlad primeste fonduri UE de la Ministerul Dezvoltarii"><img width="100" height="70" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/primaria-barlad-8592-100x70.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/primaria-barlad-8592-100x70.jpg 100w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/primaria-barlad-8592-200x140.jpg 200w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/primaria-barlad-8592-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/primaria-barlad-8592-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Primaria Bârlad primeste fonduri UE de la Ministerul Dezvoltarii"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/primaria-barlad-primeste-fonduri-ue-de-la-ministerul-dezvoltarii.html" rel="bookmark" title="Primaria Bârlad primeste fonduri UE de la Ministerul Dezvoltarii">Primaria Bârlad primeste fonduri UE de la Ministerul Dezvoltarii</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T00:41:55+00:00" >14 august 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_15_5b8ac83067315_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b8ac83067315" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">CATEGORIE POPULARĂ</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.monitoruldevaslui.ro/category/local"><span class="td-cat-name">Local</span><span class="td-cat-no">16560</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/actualitate"><span class="td-cat-name">Actualitate</span><span class="td-cat-no">9811</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/deschidere"><span class="td-cat-name">Deschidere</span><span class="td-cat-no">2432</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/sport"><span class="td-cat-name">Sport</span><span class="td-cat-no">1677</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/diverse"><span class="td-cat-name">Diverse</span><span class="td-cat-no">632</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/editorial"><span class="td-cat-name">Editorial</span><span class="td-cat-no">223</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/dining"><span class="td-cat-name">Dining</span><span class="td-cat-no">0</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/fashion"><span class="td-cat-name">Fashion</span><span class="td-cat-no">0</span></a></li><li><a href="http://www.monitoruldevaslui.ro/category/gadgets"><span class="td-cat-name">Gadgets</span><span class="td-cat-no">0</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.monitoruldevaslui.ro/"><img class="td-retina-data" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" data-retina="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" title="" width="300" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>DESPRE NOI</span></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>URMAȚI-NE</span></div></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b8ac83068331
    -->

    <script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b8ac830684dc"></textarea>
						<div id="td_live_css_uid_1_5b8ac830684dc" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b8ac830684dc');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b8ac830684dc");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>