<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ro-RO"> <!--<![endif]-->
<head>
    <title>Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare | Monitorul de Vaslui</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.monitoruldevaslui.ro/xmlrpc.php" />
    <meta property="og:image" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE.jpg" /><link rel="icon" type="image/png" href="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux" href="http://www.monitoruldevaslui.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Monitorul de Vaslui &raquo; Flux comentarii" href="http://www.monitoruldevaslui.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii Monitorul de Vaslui &raquo; Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare" href="http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html/feed" />
<link rel='stylesheet' id='wpstatistics-css-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/wp-statistics/assets/css/frontend.css?ver=12.3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/includes/demos/lifestyle/demo_style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=b750612463a242d669bd59c5cf49d705' type='text/css' media='all' />
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.monitoruldevaslui.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.monitoruldevaslui.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.monitoruldevaslui.ro/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tu ?tii ce ap? bei?!?' href='http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html" />
<link rel='shortlink' href='http://www.monitoruldevaslui.ro/?p=68824' />
<link rel="alternate" type="application/json+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fcine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.monitoruldevaslui.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fcine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-admin\/","wpRestNonce":"4c086d66ad","wpRestUrl":"http:\/\/www.monitoruldevaslui.ro\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%.html"};
			</script>
			<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.monitoruldevaslui.ro/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.monitoruldevaslui.ro/",
                                "name": "Acasă"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/category/deschidere",
                                "name": "Deschidere"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html",
                                "name": "Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia..."                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #d31d1d;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #d31d1d;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d31d1d;
                }
                .tdm-btn-style1 {
					background-color: #d31d1d;
				}
				.tdm-btn-style2:before {
				    border-color: #d31d1d;
				}
				.tdm-btn-style2 {
				    color: #d31d1d;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d31d1d;
                    -moz-box-shadow: 0 2px 16px #d31d1d;
                    box-shadow: 0 2px 16px #d31d1d;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d31d1d;
                    -moz-box-shadow: 0 4px 26px #d31d1d;
                    box-shadow: 0 4px 26px #d31d1d;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-68824 single-format-standard cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare global-block-template-1 single_template_5 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-68565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li id="menu-item-68726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68726"><a href="#">Actualitate</a></li>
<li id="menu-item-68727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68727"><a href="#">Deschidere</a></li>
<li id="menu-item-68728" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68728"><a href="#">Diverse</a></li>
<li id="menu-item-68729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68729"><a href="#">Editorial</a></li>
<li id="menu-item-68730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68730"><a href="#">Local</a></li>
<li id="menu-item-68731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68731"><a href="#">Sport</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Căutați</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                joi 2 august 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-68724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68724"><a href="http://www.monitoruldevaslui.ro/contact">Contact</a></li>
<li id="menu-item-68725" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68725"><a href="http://www.monitoruldevaslui.ro/redactia">Redactia</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://www.monitoruldevaslui.ro/">
			<img class="td-retina-data"  data-retina="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" />
			<span class="td-visual-hidden">Monitorul de Vaslui</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.monitoruldevaslui.ro/">
			<img class="td-retina-data" data-retina="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.monitoruldevaslui.ro/">
			<img class="td-retina-data" data-retina="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-68565"><a href="http://www.monitoruldevaslui.ro/">Acasa</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68726"><a href="#">Actualitate</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b6347c63859a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b6347c63859a" ><script>var block_td_uid_1_5b6347c63859a = new tdBlock();
block_td_uid_1_5b6347c63859a.id = "td_uid_1_5b6347c63859a";
block_td_uid_1_5b6347c63859a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5b6347c63859a_rand","tdc_css_class":"td_uid_1_5b6347c63859a_rand","tdc_css_class_style":"td_uid_1_5b6347c63859a_rand_style"}';
block_td_uid_1_5b6347c63859a.td_column_number = "3";
block_td_uid_1_5b6347c63859a.block_type = "td_block_mega_menu";
block_td_uid_1_5b6347c63859a.post_count = "5";
block_td_uid_1_5b6347c63859a.found_posts = "9810";
block_td_uid_1_5b6347c63859a.header_color = "";
block_td_uid_1_5b6347c63859a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b6347c63859a.max_num_pages = "1962";
tdBlocksArray.push(block_td_uid_1_5b6347c63859a);
</script><div id=td_uid_1_5b6347c63859a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html" rel="bookmark" class="td-image-wrap" title="Tu ?tii ce ap? bei?!?"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/apa-dsp-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Tu ?tii ce ap? bei?!?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html" rel="bookmark" title="Tu ?tii ce ap? bei?!?">Tu ?tii ce ap? bei?!?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/locuri-de-munca-vacante-in-ue-prin-reteaua-eures.html" rel="bookmark" class="td-image-wrap" title="Locuri de muncã vacante în UE, prin Reteaua EURES"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/locuri-de-munca-vacante-in-ue-prin-reteaua-eures.html" rel="bookmark" title="Locuri de muncã vacante în UE, prin Reteaua EURES">Locuri de muncã vacante în UE, prin Reteaua EURES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/pui-de-pasare-maiastra-de-vasilica-grigoras.html" rel="bookmark" class="td-image-wrap" title="«Pui de pasãre mãiastrã», de Vasilica Grigoras"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/pui-de-pasare-maiastra-de-vasilica-grigoras.html" rel="bookmark" title="«Pui de pasãre mãiastrã», de Vasilica Grigoras">«Pui de pasãre mãiastrã», de Vasilica Grigoras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/profesorul-serghei-colosenco-omul-rebus.html" rel="bookmark" class="td-image-wrap" title="Profesorul Serghei Colosenco, omul &#8211; rebus"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/profesorul-serghei-colosenco-omul-rebus.html" rel="bookmark" title="Profesorul Serghei Colosenco, omul &#8211; rebus">Profesorul Serghei Colosenco, omul &#8211; rebus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/scheme-de-ajutor-de-stat-pentru-operatorii-economici.html" rel="bookmark" class="td-image-wrap" title="Scheme de ajutor de stat pentru operatorii economici"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/scheme-de-ajutor-de-stat-pentru-operatorii-economici.html" rel="bookmark" title="Scheme de ajutor de stat pentru operatorii economici">Scheme de ajutor de stat pentru operatorii economici</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b6347c63859a" data-td_block_id="td_uid_1_5b6347c63859a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b6347c63859a" data-td_block_id="td_uid_1_5b6347c63859a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68727"><a href="#">Deschidere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b6347c639c3b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b6347c639c3b" ><script>var block_td_uid_2_5b6347c639c3b = new tdBlock();
block_td_uid_2_5b6347c639c3b.id = "td_uid_2_5b6347c639c3b";
block_td_uid_2_5b6347c639c3b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5b6347c639c3b_rand","tdc_css_class":"td_uid_2_5b6347c639c3b_rand","tdc_css_class_style":"td_uid_2_5b6347c639c3b_rand_style"}';
block_td_uid_2_5b6347c639c3b.td_column_number = "3";
block_td_uid_2_5b6347c639c3b.block_type = "td_block_mega_menu";
block_td_uid_2_5b6347c639c3b.post_count = "5";
block_td_uid_2_5b6347c639c3b.found_posts = "2423";
block_td_uid_2_5b6347c639c3b.header_color = "";
block_td_uid_2_5b6347c639c3b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b6347c639c3b.max_num_pages = "485";
tdBlocksArray.push(block_td_uid_2_5b6347c639c3b);
</script><div id=td_uid_2_5b6347c639c3b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html" rel="bookmark" class="td-image-wrap" title="Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html" rel="bookmark" title="Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare">Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/postasul-nu-suna-intotdeauna-de-doua-ori.html" rel="bookmark" class="td-image-wrap" title="Postasul nu sunã întotdeauna de douã ori!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/postas-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/postas-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/postas-436x247.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Postasul nu sunã întotdeauna de douã ori!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/postasul-nu-suna-intotdeauna-de-doua-ori.html" rel="bookmark" title="Postasul nu sunã întotdeauna de douã ori!">Postasul nu sunã întotdeauna de douã ori!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/cu-pasi-mici-proiectul-drumului-strategic-barlad-laza-codaesti-demareaza.html" rel="bookmark" class="td-image-wrap" title="Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/drum_strategic-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/drum_strategic-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/drum_strategic-436x235.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/cu-pasi-mici-proiectul-drumului-strategic-barlad-laza-codaesti-demareaza.html" rel="bookmark" title="Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã">Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/drumurile-calamitate-reparate-cu-bani-de-la-guvern.html" rel="bookmark" class="td-image-wrap" title="Drumurile calamitate, reparate cu bani de la Guvern"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/drumurile-calamitate-reparate-cu-bani-de-la-guvern.html" rel="bookmark" title="Drumurile calamitate, reparate cu bani de la Guvern">Drumurile calamitate, reparate cu bani de la Guvern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/evaluarea-ofertelor-pentru-centura-barladului-prelungita-pana-la-mijlocul-lui-august.html" rel="bookmark" class="td-image-wrap" title="Evaluarea ofertelor pentru «centura» Bârladului, prelungitã pânã la mijlocul lui august"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/centura_barlad-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/centura_barlad-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/centura_barlad-436x264.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Evaluarea ofertelor pentru «centura» Bârladului, prelungitã pânã la mijlocul lui august"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/evaluarea-ofertelor-pentru-centura-barladului-prelungita-pana-la-mijlocul-lui-august.html" rel="bookmark" title="Evaluarea ofertelor pentru «centura» Bârladului, prelungitã pânã la mijlocul lui august">Evaluarea ofertelor pentru «centura» Bârladului, prelungitã pânã la mijlocul lui august</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b6347c639c3b" data-td_block_id="td_uid_2_5b6347c639c3b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b6347c639c3b" data-td_block_id="td_uid_2_5b6347c639c3b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68728"><a href="#">Diverse</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b6347c63b5bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b6347c63b5bc" ><script>var block_td_uid_3_5b6347c63b5bc = new tdBlock();
block_td_uid_3_5b6347c63b5bc.id = "td_uid_3_5b6347c63b5bc";
block_td_uid_3_5b6347c63b5bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"8","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5b6347c63b5bc_rand","tdc_css_class":"td_uid_3_5b6347c63b5bc_rand","tdc_css_class_style":"td_uid_3_5b6347c63b5bc_rand_style"}';
block_td_uid_3_5b6347c63b5bc.td_column_number = "3";
block_td_uid_3_5b6347c63b5bc.block_type = "td_block_mega_menu";
block_td_uid_3_5b6347c63b5bc.post_count = "5";
block_td_uid_3_5b6347c63b5bc.found_posts = "632";
block_td_uid_3_5b6347c63b5bc.header_color = "";
block_td_uid_3_5b6347c63b5bc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b6347c63b5bc.max_num_pages = "127";
tdBlocksArray.push(block_td_uid_3_5b6347c63b5bc);
</script><div id=td_uid_3_5b6347c63b5bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" class="td-image-wrap" title="cheap snapbacks these caps are a great weapon for skin protection."><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2014/10/cheap-snapbacks-these-caps-are-a-great-weapon-for-skin-protection.html" rel="bookmark" title="cheap snapbacks these caps are a great weapon for skin protection.">cheap snapbacks these caps are a great weapon for skin protection.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" class="td-image-wrap" title="Descoperire ineditã: cum sã slãbesti usor"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/10/descoperire-inedita-cum-sa-slabesti-usor.html" rel="bookmark" title="Descoperire ineditã: cum sã slãbesti usor">Descoperire ineditã: cum sã slãbesti usor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" class="td-image-wrap" title="Târgul mesterilor populari îsi deschide portile"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/targul-mesterilor-populari-isi-deschide-portile.html" rel="bookmark" title="Târgul mesterilor populari îsi deschide portile">Târgul mesterilor populari îsi deschide portile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" class="td-image-wrap" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/09/stilul-de-viata-sanatos-scade-cu-doua-treimi-pericolul-de-hipertensiune-arteriala.html" rel="bookmark" title="Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune arterialã">Stilul de viatã sãnãtos scade cu douã treimi pericolul de hipertensiune&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" class="td-image-wrap" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2012/08/stefan-al-ii-lea-ultimele-documente-sfarsitul-si-urmasii.html" rel="bookmark" title="Stefan al II-lea, ultimele documente. Sfârsitul si urmasii">Stefan al II-lea, ultimele documente. Sfârsitul si urmasii</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b6347c63b5bc" data-td_block_id="td_uid_3_5b6347c63b5bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b6347c63b5bc" data-td_block_id="td_uid_3_5b6347c63b5bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68729"><a href="#">Editorial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b6347c63c459_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b6347c63c459" ><script>var block_td_uid_4_5b6347c63c459 = new tdBlock();
block_td_uid_4_5b6347c63c459.id = "td_uid_4_5b6347c63c459";
block_td_uid_4_5b6347c63c459.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"73","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5b6347c63c459_rand","tdc_css_class":"td_uid_4_5b6347c63c459_rand","tdc_css_class_style":"td_uid_4_5b6347c63c459_rand_style"}';
block_td_uid_4_5b6347c63c459.td_column_number = "3";
block_td_uid_4_5b6347c63c459.block_type = "td_block_mega_menu";
block_td_uid_4_5b6347c63c459.post_count = "5";
block_td_uid_4_5b6347c63c459.found_posts = "223";
block_td_uid_4_5b6347c63c459.header_color = "";
block_td_uid_4_5b6347c63c459.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b6347c63c459.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_4_5b6347c63c459);
</script><div id=td_uid_4_5b6347c63c459 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" class="td-image-wrap" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/prof-dr-d-v-m-incoerent-inconstient-incontinent-pamflet.html" rel="bookmark" title="Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet">Prof. dr. D.V.M. &#8211; incoerent, inconstient, incontinent &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" class="td-image-wrap" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/peisaj-cu-prof-dr-in-deriva-pamflet.html" rel="bookmark" title="Peisaj cu prof. dr. în derivã  &#8211; Pamflet">Peisaj cu prof. dr. în derivã  &#8211; Pamflet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" class="td-image-wrap" title="Mea culpa"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/05/mea-culpa.html" rel="bookmark" title="Mea culpa">Mea culpa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" class="td-image-wrap" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/04/dumitru-v-marin-inventatorul-nestiut-al-selfie-ului.html" rel="bookmark" title="Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului">Dumitru V. Marin &#8211; inventatorul nestiut al selfie-ului</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/03/breaking-news-in-trustul-de-presa-s-a-enervat-cel-mai-mare-jurnalist-vasluian-din-toate-timpurile-pamflet.html" rel="bookmark" class="td-image-wrap" title="Breaking news în trustul de presã: S-a enervat cel mai mare jurnalist vasluian din toate timpurile! (pamflet)"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/03/breaking-news-in-trustul-de-presa-s-a-enervat-cel-mai-mare-jurnalist-vasluian-din-toate-timpurile-pamflet.html" rel="bookmark" title="Breaking news în trustul de presã: S-a enervat cel mai mare jurnalist vasluian din toate timpurile! (pamflet)">Breaking news în trustul de presã: S-a enervat cel mai mare&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b6347c63c459" data-td_block_id="td_uid_4_5b6347c63c459"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b6347c63c459" data-td_block_id="td_uid_4_5b6347c63c459"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68730"><a href="#">Local</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b6347c63d2cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b6347c63d2cc" ><script>var block_td_uid_5_5b6347c63d2cc = new tdBlock();
block_td_uid_5_5b6347c63d2cc.id = "td_uid_5_5b6347c63d2cc";
block_td_uid_5_5b6347c63d2cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_5_5b6347c63d2cc_rand","tdc_css_class":"td_uid_5_5b6347c63d2cc_rand","tdc_css_class_style":"td_uid_5_5b6347c63d2cc_rand_style"}';
block_td_uid_5_5b6347c63d2cc.td_column_number = "3";
block_td_uid_5_5b6347c63d2cc.block_type = "td_block_mega_menu";
block_td_uid_5_5b6347c63d2cc.post_count = "5";
block_td_uid_5_5b6347c63d2cc.found_posts = "16535";
block_td_uid_5_5b6347c63d2cc.header_color = "";
block_td_uid_5_5b6347c63d2cc.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b6347c63d2cc.max_num_pages = "3307";
tdBlocksArray.push(block_td_uid_5_5b6347c63d2cc);
</script><div id=td_uid_5_5b6347c63d2cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/peste-50-de-scoli-din-judet-vor-avea-directori-numiti-de-isj.html" rel="bookmark" class="td-image-wrap" title="Peste 50 de ?coli din jude? vor avea directori numi?i de ISJ"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/directori-scoli-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/directori-scoli-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/directori-scoli-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Peste 50 de ?coli din jude? vor avea directori numi?i de ISJ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/peste-50-de-scoli-din-judet-vor-avea-directori-numiti-de-isj.html" rel="bookmark" title="Peste 50 de ?coli din jude? vor avea directori numi?i de ISJ">Peste 50 de ?coli din jude? vor avea directori numi?i de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/premii-pentru-delegatia-barladului-la-olimpiada-nationala-de-mestesuguri.html" rel="bookmark" class="td-image-wrap" title="Premii pentru delega?ia Bârladului, la Olimpiada Na?ional? de Me?te?uguri"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/olimpiada-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/olimpiada-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/olimpiada-436x300.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Premii pentru delega?ia Bârladului, la Olimpiada Na?ional? de Me?te?uguri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/premii-pentru-delegatia-barladului-la-olimpiada-nationala-de-mestesuguri.html" rel="bookmark" title="Premii pentru delega?ia Bârladului, la Olimpiada Na?ional? de Me?te?uguri">Premii pentru delega?ia Bârladului, la Olimpiada Na?ional? de Me?te?uguri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/campania-fii-atent-la-trecere-si-la-barlad.html" rel="bookmark" class="td-image-wrap" title="Campania «Fii atent la trecere!», si la Bârlad"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/campania-fii-atent-la-trecere-si-la-barlad.html" rel="bookmark" title="Campania «Fii atent la trecere!», si la Bârlad">Campania «Fii atent la trecere!», si la Bârlad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/incep-lucrarile-la-proiectul-eficientizarea-energetica-a-pavilionului-de-pediatrie-barlad.html" rel="bookmark" class="td-image-wrap" title="Încep lucrãrile la proiectul «Eficientizarea energeticã a Pavilionului de Pediatrie Bârlad»"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/incep-lucrarile-la-proiectul-eficientizarea-energetica-a-pavilionului-de-pediatrie-barlad.html" rel="bookmark" title="Încep lucrãrile la proiectul «Eficientizarea energeticã a Pavilionului de Pediatrie Bârlad»">Încep lucrãrile la proiectul «Eficientizarea energeticã a Pavilionului de Pediatrie Bârlad»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/fonduri-europene-pentru-fermierii-care-participa-in-premiera-la-o-schema-de-calitate.html" rel="bookmark" class="td-image-wrap" title="Fonduri europene pentru fermierii care participã în premierã la o schemã de calitate"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/fonduri-europene-pentru-fermierii-care-participa-in-premiera-la-o-schema-de-calitate.html" rel="bookmark" title="Fonduri europene pentru fermierii care participã în premierã la o schemã de calitate">Fonduri europene pentru fermierii care participã în premierã la o schemã&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b6347c63d2cc" data-td_block_id="td_uid_5_5b6347c63d2cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b6347c63d2cc" data-td_block_id="td_uid_5_5b6347c63d2cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-68731"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5b6347c63e836_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b6347c63e836" ><script>var block_td_uid_6_5b6347c63e836 = new tdBlock();
block_td_uid_6_5b6347c63e836.id = "td_uid_6_5b6347c63e836";
block_td_uid_6_5b6347c63e836.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_6_5b6347c63e836_rand","tdc_css_class":"td_uid_6_5b6347c63e836_rand","tdc_css_class_style":"td_uid_6_5b6347c63e836_rand_style"}';
block_td_uid_6_5b6347c63e836.td_column_number = "3";
block_td_uid_6_5b6347c63e836.block_type = "td_block_mega_menu";
block_td_uid_6_5b6347c63e836.post_count = "5";
block_td_uid_6_5b6347c63e836.found_posts = "1674";
block_td_uid_6_5b6347c63e836.header_color = "";
block_td_uid_6_5b6347c63e836.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b6347c63e836.max_num_pages = "335";
tdBlocksArray.push(block_td_uid_6_5b6347c63e836);
</script><div id=td_uid_6_5b6347c63e836 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/canotoarea-din-pogana-argint-la-mondialul-de-tineret-din-polonia.html" rel="bookmark" class="td-image-wrap" title="Canotoarea din Pogana, argint la Mondialul de Tineret din Polonia"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/canotoarea-din-pogana-argint-la-mondialul-de-tineret-din-polonia.html" rel="bookmark" title="Canotoarea din Pogana, argint la Mondialul de Tineret din Polonia">Canotoarea din Pogana, argint la Mondialul de Tineret din Polonia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/sapte-rugbisti-barladeni-pregatire-cu-nationala-pentru-world-rugby-u20-trophy.html" rel="bookmark" class="td-image-wrap" title="Sapte rugbisti bârlãdeni, pregãtire cu nationala pentru World Rugby U20 Trophy"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/sapte-rugbisti-barladeni-pregatire-cu-nationala-pentru-world-rugby-u20-trophy.html" rel="bookmark" title="Sapte rugbisti bârlãdeni, pregãtire cu nationala pentru World Rugby U20 Trophy">Sapte rugbisti bârlãdeni, pregãtire cu nationala pentru World Rugby U20 Trophy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/studenti-barladeni-pe-locul-iv-la-campionatul-european-universitar-de-rugby-7.html" rel="bookmark" class="td-image-wrap" title="Studenti bârlãdeni, pe locul IV la Campionatul European Universitar de Rugby 7"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/studenti-barladeni-pe-locul-iv-la-campionatul-european-universitar-de-rugby-7.html" rel="bookmark" title="Studenti bârlãdeni, pe locul IV la Campionatul European Universitar de Rugby 7">Studenti bârlãdeni, pe locul IV la Campionatul European Universitar de Rugby&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/doua-gimnaste-din-barlad-pe-urmele-andreei-raducan.html" rel="bookmark" class="td-image-wrap" title="Douã gimnaste din Bârlad, pe urmele Andreei Rãducan!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/doua-gimnaste-din-barlad-pe-urmele-andreei-raducan.html" rel="bookmark" title="Douã gimnaste din Bârlad, pe urmele Andreei Rãducan!">Douã gimnaste din Bârlad, pe urmele Andreei Rãducan!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/rugbistul-stefan-cucos-transferat-la-csm-bucuresti.html" rel="bookmark" class="td-image-wrap" title="Rugbistul Stefan Cucos, transferat la CSM Bucuresti"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/rugbistul-stefan-cucos-transferat-la-csm-bucuresti.html" rel="bookmark" title="Rugbistul Stefan Cucos, transferat la CSM Bucuresti">Rugbistul Stefan Cucos, transferat la CSM Bucuresti</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b6347c63e836" data-td_block_id="td_uid_6_5b6347c63e836"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b6347c63e836" data-td_block_id="td_uid_6_5b6347c63e836"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.monitoruldevaslui.ro/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Căutați" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.monitoruldevaslui.ro/">Acasă</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedeți toate articolele în Deschidere" class="entry-crumb" href="http://www.monitoruldevaslui.ro/category/deschidere">Deschidere</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia...</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-68824" class="post-68824 post type-post status-publish format-standard has-post-thumbnail hentry category-deschidere" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.monitoruldevaslui.ro/category/deschidere">Deschidere</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">De către</div> <a href="http://www.monitoruldevaslui.ro/author/danut">Danut Ciobanu</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T00:49:39+00:00" >2 august 2018</time></span>                    <div class="td-post-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-68824">154</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fcine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cine+plateste+si+cine+nu%3F%21+Depopularea+masiva+din+judet%2C+necunoscuta+din+ecuzatia+taxei+de+salubrizare&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fcine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE.jpg&description=Cine+plateste+si+cine+nu%3F%21+Depopularea+masiva+din+judet%2C+necunoscuta+din+ecuzatia+taxei+de+salubrizare">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare %0A%0A http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <p><strong><br />
<img class="alignleft size-full wp-image-68825" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE.jpg" alt="" width="1200" height="799" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE.jpg 1200w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-150x100.jpg 150w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-300x200.jpg 300w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-768x511.jpg 768w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-1024x682.jpg 1024w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-696x463.jpg 696w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-1068x711.jpg 1068w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE-631x420.jpg 631w" sizes="(max-width: 1200px) 100vw, 1200px" />Plata taxei de salubrizare în fiecare localitate i-a pus serios pe gânduri pe primari. Ace?tia spun c? foarte multe persoane sunt plecate în str?in?tate. Pentru c? nu au anun?at când au plecat, edilii nu ?tiu cum s? stabileasc? taxa pentru fiecare familie. Problema trebuie rezolvat? foarte repede, în condi?iile în care operatorii de salubritate, care au început colectarea de?eurilor, trebuie pl?ti?i. Pentru anul 2018, taxele de salubrizare sunt de 8,81 lei/persoan?/lun? în mediul urban ?i 2,86 lei/persoan?/lun? în mediul rural.</strong></p>
<p>Punerea în func?iune a sistemului de gestionare a de?eurilor a provocat o dilem? în rândul primarilor din jude?ul Vaslui. Edilii î?i pun întrebarea dac? persoanele care sunt plecate în str?in?tate trebuie s? pl?teasc? sau nu taxa de salubrizare. Hora?iu C?r?u?u, primarul comunei B?ce?ti, spune c? are foarte multe persoane plecate în afara ??rii, iar încasarea taxei de salubrizare de la aceste familii va fi o problem?. “Sunt peste 1.500 de persoane din B?ce?ti plecate în str?in?tate. Majoritatea sunt persoane de etnie rom?. Sunt numeroase care pustii, iar de aici nu putem colecta taxa de salubrizare», constat? Hora?iu C?r?u?u.<br />
La rândul lui, D?nu? Cre?u, primarul comunei Muntenii de Jos, se plânge c? multe dintre persoanele plecate la munc? în str?in?tate nu au anun?at autorit??ile locale. «Trebuie s? mergem la fiecare familie în parte s? vedem care membri sunt în ?ar? ?i care sunt pleca?i. Numai a?a vom ?ti cine pl?te?te ?i cine nu pl?te?te taxa”, a spus D?nu? Cre?u.<br />
Dumitru Buzatu, pre?edintele Consiliului Jude?ean Vaslui, a precizat c?, dac? la o cas? nu se produc de?euri, nu se achit? taxa de salubrizare. “Dac? o persoan? este în str?in?tate, o except?m de la plat?. Dac? este plecat? numai pentru o s?pt?mân? ?i face de?euri în comun?, atunci, trebuie s? pl?teasc?. Familia care este plecat? nu trebuie prins? pe rol cu o datorie. Trebuie s? avem documente c? omul locuie?te acolo. Ave?i rolurile, vede?i dac? o persoan? e rezident pe termen lung în str?in?tate sau nu. Taxa se introduce, iar dac? nu se pl?te?te, aplic?m legisla?ia de recuperare”, a precizat Dumitru Buzatu.</p>
<p><strong>Taxa nu se colecteaz? sut? la sut?</strong></p>
<p>Pentru anul 2018, taxele de salubrizare sunt de 8,81 lei/persoan?/lun? în mediul urban ?i 2,86 lei/persoan?/lun? în mediul rural. “Rar se colecteaz? taxa de salubrizare în procent de sut? la sut?. Trebuie s? colect?m cât mai mult, pentru a face fa?? acestei probleme. Dup? un an de exploatare, ne vor reuni pentru a analiza cum este pre?ul. E bun, satisf?c?tor, ne r?mân banii! Trebuie s? avem bani s? pl?tim, pentru c? nu ne putem juca. La rândul lor, operatorii de salubrizare vor avea de pl?tit taxe la stat, salarii etc. Vor bate cu insisten?? la u?a noastr? s? le d?m banii pe serviciile prestate. Nu am glumit când am vorbit de taxe de salubrizare, dar lumea se uita atunci pe dealuri. Aceast? tax? trebuie reactualizat?, pentru c? din bugetul local nu putem pl?ti salubrizarea localit??ilor”, a mai spus Dumitru Buzatu.</p>
<p><strong>Sistemul func?ioneaz?</strong></p>
<p>Din data de 1 august 2018 au intrat în activitate operatorii care se ocup? de colectarea ?i transportul de?eurilor de la nivelul jude?ului Vaslui. Începând de luni, 23 iulie 2018, a fost deschis ?i depozitul ecologic de la Ro?ie?ti. Depozitul are în componen?? o linie de sortare, echipamente de cânt?rire, drumuri interioare, garaje etc. În momentul în care depozitul va lucra la capacitate maxim?, aici vor fi angaja?i 100 de muncitori de la nivel local. Depozitul va avea dou? celule de depozitare, din care a doua celul? va fi deschis? de c?tre concesionarul serviciului. Prima celul? va func?iona pân? în anul 2030, iar a doua celul? în perioada 2030 &#8211; 2042. Concesionarul a primit ?ase autocamioane cu remorc? pantru a transporta containerele de la cele patru sta?ii de transfer de la Vaslui, Bârlad, Hu?i ?i Negre?ti.<br />
Mar?i, 24 iulie 2018, au fost recep?ionate cele patru sta?ii de trasfer care, la rândul lor, au fost puse la dispozi?ia concesionarului pentru a fi utilizate. Foarte important? pentru succesul implement?rii sistemului integrat este ?i angrenarea popula?iei în ceea ce prive?te depozitarea ?i selectarea de?eurilor menajere.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fcine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cine+plateste+si+cine+nu%3F%21+Depopularea+masiva+din+judet%2C+necunoscuta+din+ecuzatia+taxei+de+salubrizare&url=http%3A%2F%2Fwww.monitoruldevaslui.ro%2F2018%2F08%2Fcine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html&via=Monitorul+de+Vaslui">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html&amp;media=http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE.jpg&description=Cine+plateste+si+cine+nu%3F%21+Depopularea+masiva+din+judet%2C+necunoscuta+din+ecuzatia+taxei+de+salubrizare">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare %0A%0A http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolul precedent</span><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html">Tu ?tii ce ap? bei?!?</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.monitoruldevaslui.ro/author/danut"><img alt='' src='http://0.gravatar.com/avatar/f557083b1abcde6308b8b046d37630b7?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f557083b1abcde6308b8b046d37630b7?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.monitoruldevaslui.ro/author/danut">Danut Ciobanu</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Danut Ciobanu"></span><meta itemprop="datePublished" content="2018-08-02T00:49:39+00:00"><meta itemprop="dateModified" content="2018-08-02T00:52:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.monitoruldevaslui.ro/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif"></span><meta itemprop="name" content="Monitorul de Vaslui"></span><meta itemprop="headline " content="Cine plateste si cine nu?! Depopularea masiva din judet, necunoscuta din ecuzatia taxei de salubrizare"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/08/DESCHIDERE.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="799"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5b6347c642926_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b6347c642926" ><script>var block_td_uid_8_5b6347c642926 = new tdBlock();
block_td_uid_8_5b6347c642926.id = "td_uid_8_5b6347c642926";
block_td_uid_8_5b6347c642926.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_8_5b6347c642926_rand","td_column_number":3,"live_filter_cur_post_id":68824,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b6347c642926_rand","tdc_css_class_style":"td_uid_8_5b6347c642926_rand_style"}';
block_td_uid_8_5b6347c642926.td_column_number = "3";
block_td_uid_8_5b6347c642926.block_type = "td_block_related_posts";
block_td_uid_8_5b6347c642926.post_count = "3";
block_td_uid_8_5b6347c642926.found_posts = "2422";
block_td_uid_8_5b6347c642926.header_color = "";
block_td_uid_8_5b6347c642926.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b6347c642926.max_num_pages = "808";
tdBlocksArray.push(block_td_uid_8_5b6347c642926);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5b6347c642c89" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b6347c642926" href="#">ARTICOLE SIMILARE</a><a id="td_uid_10_5b6347c642c8d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b6347c642926" href="#">DE LA ACELAȘI AUTOR</a></h4><div id=td_uid_8_5b6347c642926 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/08/postasul-nu-suna-intotdeauna-de-doua-ori.html" rel="bookmark" class="td-image-wrap" title="Postasul nu sunã întotdeauna de douã ori!"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/postas-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/postas-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/postas-436x247.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Postasul nu sunã întotdeauna de douã ori!"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/postasul-nu-suna-intotdeauna-de-doua-ori.html" rel="bookmark" title="Postasul nu sunã întotdeauna de douã ori!">Postasul nu sunã întotdeauna de douã ori!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/cu-pasi-mici-proiectul-drumului-strategic-barlad-laza-codaesti-demareaza.html" rel="bookmark" class="td-image-wrap" title="Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/drum_strategic-218x150.jpg" srcset="http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/drum_strategic-218x150.jpg 218w, http://www.monitoruldevaslui.ro/wp-content/uploads/2018/07/drum_strategic-436x235.jpg 436w" sizes="(-webkit-min-device-pixel-ratio: 2) 436px, (min-resolution: 192dpi) 436px, 218px" alt="" title="Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/cu-pasi-mici-proiectul-drumului-strategic-barlad-laza-codaesti-demareaza.html" rel="bookmark" title="Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã">Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.monitoruldevaslui.ro/2018/07/drumurile-calamitate-reparate-cu-bani-de-la-guvern.html" rel="bookmark" class="td-image-wrap" title="Drumurile calamitate, reparate cu bani de la Guvern"><img width="218" height="150" class="entry-thumb" src="http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/drumurile-calamitate-reparate-cu-bani-de-la-guvern.html" rel="bookmark" title="Drumurile calamitate, reparate cu bani de la Guvern">Drumurile calamitate, reparate cu bani de la Guvern</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b6347c642926" data-td_block_id="td_uid_8_5b6347c642926"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b6347c642926" data-td_block_id="td_uid_8_5b6347c642926"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LĂSAȚI UN MESAJ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/08/cine-plateste-si-cine-nu-depopularea-masiva-din-judet-necunoscuta-din-ecuzatia-taxei-de-salubrizare.html?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+monitoruldevaslui+%28Monitorul+de+Vaslui+-+Ziarul+care+sta+de+vorba+cu+oamenii%29#respond" style="display:none;">Renunțați la răspuns</a></small></h3>			<form action="http://www.monitoruldevaslui.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentariu:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nume:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Trimiteți comentariu" /> <input type='hidden' name='comment_post_ID' value='68824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b44850035" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Acest sit folosește Akismet pentru a reduce spamul. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Află cum sunt procesate datele comentariilor tale</a>.</p>    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Prima Pagina</span></h4>			<div class="textwidget"><table style="border-collapse: collapse; border: none;" align="center">
<tbody>
<tr style="border-collapse: collapse; border: none;" align="center">
<td style="border-collapse: collapse; border: none;" align="center"><a href="http://monitorul.robo-stiri.ro/wp-content/uploads/2018/07/p01.jpg" target="_blank" rel="noopener"><img src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/p01.jpg" /></a></td>
</tr>
</tbody>
</table>
</div>
		</aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5b6347c644230_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_5b6347c644230" ><script>var block_td_uid_11_5b6347c644230 = new tdBlock();
block_td_uid_11_5b6347c644230.id = "td_uid_11_5b6347c644230";
block_td_uid_11_5b6347c644230.atts = '{"custom_title":"Cele mai citite","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","m8_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_11_5b6347c644230_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5b6347c644230_rand","tdc_css_class_style":"td_uid_11_5b6347c644230_rand_style"}';
block_td_uid_11_5b6347c644230.td_column_number = "1";
block_td_uid_11_5b6347c644230.block_type = "td_block_9";
block_td_uid_11_5b6347c644230.post_count = "5";
block_td_uid_11_5b6347c644230.found_posts = "49";
block_td_uid_11_5b6347c644230.header_color = "#";
block_td_uid_11_5b6347c644230.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b6347c644230.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_5b6347c644230);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Cele mai citite</span></h4></div><div id=td_uid_11_5b6347c644230 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html" rel="bookmark" title="Tu ?tii ce ap? bei?!?">Tu ?tii ce ap? bei?!?</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-02T00:45:04+00:00" >2 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/tu-stii-ce-apa-bei.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/razbunatorii-razboi-civil-versiunea-de-barlad.html" rel="bookmark" title="«Rãzbunãtorii &#8211; Rãzboi civil», versiunea de Bârlad">«Rãzbunãtorii &#8211; Rãzboi civil», versiunea de Bârlad</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/mvs">Monitorul de Vaslui</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-27T03:00:08+00:00" >27 iulie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/07/razbunatorii-razboi-civil-versiunea-de-barlad.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/fonduri-europene-pentru-fermierii-care-participa-in-premiera-la-o-schema-de-calitate.html" rel="bookmark" title="Fonduri europene pentru fermierii care participã în premierã la o schemã de calitate">Fonduri europene pentru fermierii care participã în premierã la o schemã de calitate</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T03:00:52+00:00" >1 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/fonduri-europene-pentru-fermierii-care-participa-in-premiera-la-o-schema-de-calitate.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/08/campania-fii-atent-la-trecere-si-la-barlad.html" rel="bookmark" title="Campania «Fii atent la trecere!», si la Bârlad">Campania «Fii atent la trecere!», si la Bârlad</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/adrianasusnea">Adriana Susnea</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-01T03:00:56+00:00" >1 august 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/08/campania-fii-atent-la-trecere-si-la-barlad.html#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.monitoruldevaslui.ro/2018/07/cu-pasi-mici-proiectul-drumului-strategic-barlad-laza-codaesti-demareaza.html" rel="bookmark" title="Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã">Cu pasi mici, proiectul Drumului strategic Bârlad &#8211; Laza &#8211; Codãesti demareazã</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://www.monitoruldevaslui.ro/author/marian">Marian Mocanu</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-31T03:00:12+00:00" >31 iulie 2018</time></span>                    <div class="td-module-comments"><a href="http://www.monitoruldevaslui.ro/2018/07/cu-pasi-mici-proiectul-drumului-strategic-barlad-laza-codaesti-demareaza.html#comments">1</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>Linkuri</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.monitorulbt.ro/" target="_blank">Monitorul de Botosani</a></li>
<li><a href="http://www.brasov-monitorul.ro/" target="_blank">Monitorul de Brasov</a></li>
<li><a href="http://www.monitorulcj.ro/" target="_blank">Monitorul de Cluj</a></li>
<li><a href="http://www.monitoruldegalati.ro/" target="_blank">Monitorul de Galati</a></li>
<li><a href="http://www.monitorulneamt.ro/" target="_blank">Monitorul de Neamt</a></li>

	</ul>
</aside>
                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.monitoruldevaslui.ro/"><img class="td-retina-data" src="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" data-retina="http://monitoruldevaslui.ro/wp-content/uploads/2018/07/logo.gif" alt="" title="" width="" /></a></div><div class="footer-text-wrap">Ziarul care sta de vorba cu oamenii!<div class="footer-email-wrap">Contactați-ne: <a href="mailto:contact@monitoruldevaslui.ro">contact@monitoruldevaslui.ro</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Monitorul de Vaslui 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5b6347c6a99d4
    -->

    <script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b750612463a242d669bd59c5cf49d705'></script>
<script type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://www.monitoruldevaslui.ro/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.monitoruldevaslui.ro/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b6347c6a9b5f"></textarea>
						<div id="td_live_css_uid_1_5b6347c6a9b5f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5b6347c6a9b5f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5b6347c6a9b5f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>